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Hardware Setup

The AirCard Smart Cradle allows you to transform your AirCard mobile hotspot into a powerful
LTE router by combining the benefits of a home router and a WiFi signal booster. It charges your
mobile hotspot battery, boosts the mobile hotspot’'s 4G/3G signal, extends WiFi coverage, and
expands your mobile hotspot connection to both wired and wireless devices. This AirCard Smart
Cradle can also be used as a standalone 802.11ac dual-band WiFi router.

Figure 1. AirCard Smart Cradle in a home

This chapter covers the following topics:

e Unpack Your AirCard Smart Cradle

e Front Panel

* Rear Panel

e Attach the External WiFi Antennas

e Dock the Mobile Hotspot in the Smart Cradle

e Undock the Mobile Hotspot from the Smart Cradle
e Position the Smart Cradle

» Install Your Smart Cradle




AirCard Smart Cradle

Unpack Your AirCard Smart Cradle

Your package contains the following items.

NETGEAR

External WiFi antennas (2)

—l 0w I}
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AirCard Smart Cradle

Power adapter (appearance
varies by region)

Figure 2. Package contents

Front Panel

A USB port, an adjustable holder for the mobile hotspot, and the status LEDs and are located
on the front of the cradle.

NETGEAR

Adjustable holder for
the mobile hotspot

LEDs

USB 3.0
port

Figure 3. Smart Cradle USB port and LEDs
You can slide the adjustable holder forward to secure your mobile hotspot when it is docked

Hardware Setup
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Table 1. LED descriptions

o)

LED Description
Power e Solid amber. The cradle is booting.
D) * Blinking amber. The firmware is upgrading, or someone pressed the Reset button.
\ 4 e Solid green. The cradle powered on and ready.
* Blinking green. The firmware is corrupted. Contact your Internet service provider for
technical support.
e Off. Power is not supplied to the cradle.
USB port e Solid green. A USB device is connected and is ready.
< e Solid red. A USB device is connected but unrecognized.
e Off. No USB device is connected or someone clicked the Safely Remove Hardware
button, and it is now safe to remove the attached USB device.
Internet

e Solid green. The Internet connection is ready.
* Solid amber. The cradle is not connected to the Internet.
e Off. The Smart Cradle does not detect a docked mobile hotspot.

Ethernet ports
1-4

e Solid green. A powered-on device is connected to this Ethernet port.
e Off. No device is connected to this Ethernet port.

o

2.4 GHz

Wireless e Solid green. The 2.4 GHz WiFi radio is operating.
" e Blinking. The cradle is in WPS mode.
= « Off. The WiFi radio is off.
v

5 GHz WiFi

e Solid green. The 5 GHz WiFi radio is operating.
e Blinking. The cradle is in WPS mode.
e Off. The WiFi radio is off.

Hardware Setup
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Rear Panel

The rear panel connections and buttons are shown in the following figure.

WPS TS-9 Ethernet Reset Power TS-9 Power
button antenna LAN ports 1-4 button On/Off antenna  input
connector button  connector

Figure 4. Cradle rear panel

Pressing the WPS button lets you add a computer or WiFi device to the WiFi network without
typing the WiFi network password (security key). For more information about WPS, see
Connect to the AirCard Smart Cradle on page 17.

Pressing the Reset button restores the factory settings. For more information about the
factory settings, see Factory Settings on page 127.

Attach the External WiFi Antennas

For the best WiFi performance, attach both antennas.

> To attach the external WiFi antennas:

1. Align the antennas with the
antenna posts on the Smart
Cradle.

2. Attach the antennas on the
threaded antenna posts, ensuring
that the connection is secure.

3. Adjust the antenna positions so
that they point straight up.

Hardware Setup
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Dock the Mobile Hotspot in the Smart Cradle

» To dock the mobile hotspot in the Smart Cradle:

1. Slide the antenna covers on the bottom of the mobile hotspot to the open position.

"Yrrrvy vy

3. Dock the mobile hotspot in the Smart Cradle.

Docking the mobile hotspot for the first time aligns the connectors, so the unit might be
stiff going in and out.

NETGEAR

TTrrYvy oy

Hardware Setup
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4. Slide the plastic holder forward to secure the mobile hotspot.

NETGEAR

Note: A gap of up to 1.5 mm between the plastic holder and the mobile
hotspot is normal. Do not try to push the holder forward to fill the gap.

When the Smart Cradle detects your mobile hotspot’s Internet connection, the Internet
LED lights green and the Smart Cradle uses the mobile hotspot’s Internet connection.
The mobile hotspot must have an active Internet service account.

When your mobile hotspot detects that it is docked, the mobile hotspot LCD and home
page indicate that it is docked in the Smart Cradle. The mobile hotspot uses the Smart
Cradle’s more powerful internal 3G/4G antennas for better network coverage and
charges itself through the Smart Cradle.

The mobile hotspot disables its WiFi signal so that you can connect to the Smart Cradle’s
stronger WiFi signal.

Note: Some hotspots require a firmware update before they automatically
disable WiFi when docked. If your mobile hotspot broadcasts its WiFi
signal when docked, manually set up your mobile hotspot to disable
WiFi.

See the mobile hotspot user guide for more information.

Hardware Setup
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Undock the Mobile Hotspot from the Smart Cradle

» To undock the mobile hotspot from the Smart Cradle:

1. Lift the mobile hotspot out of the AirCard
Smart Cradle.

Docking the mobile hotspot for the first
time aligns the connectors, so the unit
might be stiff going in and out.

2. If the mobile hotspot is difficult to lift, gently
wiggle it side to side to disconnect it from
the AirCard Smart Cradle.

When you remove the mobile hotspot
from the Smart Cradle, the Smart Cradle
loses its Internet connection, but it can be
used as a WiFi router. The mobile hotspot
enables its own WiFi again after being
undocked so that you can connect to the
mobile hotspot WiFi.

NETGEAR

Position the Smart Cradle

The cradle lets you access your network anywhere within the operating range of your
wireless network. However, the operating distance or range of your wireless connection can
vary significantly depending on the physical placement of your cradle. For example, the
thickness and number of walls the wireless signal passes through can limit the range.

Additionally, other wireless access points in and around your home might affect your cradle’s
signal. Wireless access points are routers, repeaters, WiFi range extenders, and any other
devices that emit a wireless signal for network access.

» Position your cradle according to the following guidelines:
Position your cradle according to the following guidelines:
« Place your cradle near the center of the area where your computers and other devices
operate, and within line of sight to your wireless devices.

e Make sure that the cradle is within reach of an AC power outlet and near Ethernet cables
for wired computers.

* Place the cradle in an elevated location, minimizing the number walls and ceilings
between the cradle and your other devices.

* Place the cradle away from electrical devices such as these:
- Ceiling fans
- Home security systems
- Microwaves

Hardware Setup
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- Computers
- Base of a cordless phone
- 2.4 GHz cordless phone

* Place the cradle away from large metal surfaces, large glass surfaces, and insulated
walls such as these:

- Solid metal doors
- Aluminum studs

- Fish tanks

- Mirrors

- Brick

- Concrete

Install Your Smart Cradle

> To install your cradle:

1. Place the cradle in your preferred location.
2. Connect the Smart Cradle’s power adapter and plug it into an electrical outlet.

The Power LED lights green within one minute. If the Power LED does not light, press the
Power On/Off button on the rear panel of the cradle.

The cradle’s internal fan turns on momentarily when the cradle is powering up and then
turns off.

Note: After power up, the cradle’s internal fan turns on only when the cradle
senses high temperatures of 40C (104° F) or higher. This might happen
during continuous high-data rate transmissions or if the cradle is in a
warm location. The fan protects the mobile hotspot and the cradle from
high temperatures. Once the mobile hotspot and cradle temperatures
return to lower levels, the fan switches off.

3. Dock the mobile hotspot in the cradle.
See Dock the Mobile Hotspot in the Smart Cradle on page 11
4. Check the cradle’s Internet LED.

When the cradle detects your mobile hotspot’s Internet connection, the Internet LED
lights green and the Smart Cradle uses the mobile hotspot’s Internet connection. The
mobile hotspot Internet service account must be active.

When your mobile hotspot detects that it is docked, the mobile hotspot LCD and home
page indicate that it is docked in the Smart Cradle. The mobile hotspot uses the Smart
Cradle’s more powerful internal 3G/4G antennas for better network coverage and
charges itself through the Smart Cradle.

Hardware Setup
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The mobile hotspot disables its WiFi signal so that you can connect to the cradle’s
stronger WiFi signal.

Note: Some hotspots require a firmware update before they automatically
disable WiFi when docked. If your mobile hotspot broadcasts its WiFi
signal when docked, manually set up your mobile hotspot to disable
WiFi when USB is connected.

See the mobile hotspot user guide for more information.

Connect to the Smart Cradle’s WiFi network.

On your computer or WiFi device, find and connect to the WiFi network name on the
Smart Cradle label.

Hardware Setup
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Connect to the AirCard Smart
Cradle

This chapter covers the following topics:

e Connect to the AirCard Smart Cradle

e Types of Logins

e Log In to the AirCard Smart Cradle

e Access the AirCard Smart Cradle with NETGEAR genie Apps

16
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Connect to the AirCard Smart Cradle

\7

>

You can connect to the cradle’s network through a wired or WiFi connection. If you set up
your computer to use a static IP address, change the settings so that it uses Dynamic Host
Configuration Protocol (DHCP).

Wired Connection

You can connect your computer to the cradle using an Ethernet cable and join the cradle’s
local area network (LAN).
To connect your computer to the cradle with an Ethernet cable:

1. Make sure that power is supplied to the cradle (its Power LED is lit).
2. Connect an Ethernet cable to an Ethernet port on your computer.
3. Connect the other end of the Ethernet cable to one of the numbered Ethernet ports.

Your computer connects to the local area network (LAN). A message might display on
your computer screen to notify you that an Ethernet cable is connected.

WiFi Connection

You can connect to the cradle’s WiFi network with Wi-Fi Protected Setup (WPS) or you can
find and select the WiFi network.
To use WPS to connect to the WiFi network:

1. Make sure that power is supplied to the cradle (its Power LED is lit).
2. Check the WPS instructions for your computer or wireless device.

3. Press the WPS button on the cradle.
4

Within two minutes, on your computer or WiFi device, press its WPS button or follow its
instructions for WPS connections.

Your computer or wireless device connects to the WiFi network.

To find and select the WiFi network:

1. Make sure that power is supplied to the cradle (its Power LED is lit).
2. On your computer or wireless device, find and select the WiFi network.

The WiFi network name is on the cradle’s label.
3. Join the WiFi network and enter the WiFi password.
The password is on the cradle’s label.

Your wireless device connects to the WiFi network.

Connect to the AirCard Smart Cradle
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Types of Logins

Separate types of logins serve different purposes. It is important that you understand the
difference so that you know which login to use.

Types of logins:

Mobile broadband account login. The login that your ISP gave you at the time of
purchase logs you in to your Internet service. Your service provider gave you this login
information in a letter or some other way. If you cannot find this login information, contact
your service provider.

WiFi network key or password. Your cradle is preset with a unique wireless network
name (SSID) and password for wireless access. This information is on the label on the
bottom of the cradle.

Cradle login.This logs you in to the cradle interface from a web browser as admin.

Log In to the AirCard Smart Cradle

You can log in to the cradle to view or change its settings.

> Tolog in to the AirCard Smart Cradle:

1.

Connect a computer to the Smart Cradle:

e For a WiFi connection, on your computer or WiFi device, find and connect to the WiFi
network name on the Smart Cradle label.

* For a wired connection, use an Ethernet cable to connect a computer to an Ethernet
LAN port on the rear panel of the Smart Cradle.

Launch a web browser.
In the address field of the browser, enter http://zain.cradle or http://192.168.100.1

A login prompt displays.
Enter the cradle user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.

Access the AirCard Smart Cradle with NETGEAR genie
Apps

The genie app is the easy dashboard for managing, monitoring, and repairing your home
network. The genie app can help you with the following:

Automatically repair common wireless network problems.

Connect to the AirCard Smart Cradle
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Easily manage cradle features like Live Parental Controls, guest access, Internet traffic
meter, speed test, and more.

N

> To use the genie app to access the cradle:
1.

2. Follow the onscreen instructions to install the app on your smartphone, tablet, or computer.
3. Launch the genie app.

Visit the NETGEAR genie web page at www.NETGEAR.com/genie.

The genie app dashboard screen displays.

Connect to the AirCard Smart Cradle
19
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Internet Setup

This chapter covers the following topics:

¢ Manage a Mobile Hotspot
e Specify Mobile Broadband IPv6 Internet Connections
e Change the MTU Size

20
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Manage a Mobile Hotspot

When you use a web browser to log in to the AirCard Smart Cradle, you can open a tab in the
browser to configure a mobile hotspot. The mobile hotspot must be docked in the Smart
Cradle.

> To manage a mobile hotspot:

1. Launch a web browser from a computer or wireless device that is connected to the
Smart Cradle.

2. In the address field of the browser, enter http://zain.cradle or http://192.168.100.1.
A login prompt displays.
3. Enter the cradle user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
4. Select Hotspot Manager.

The mobile hotspot’'s web-based home page opens in a new tab. For more information,
see the user manual for your mobile hotspot. To view the hotspot’s user manual, click the
link on the hotspot’s home page.

Specify Mobile Broadband IPv6 Internet Connections

Some Internet service providers (ISPs) and carriers support IPv6 Internet connections. You
can set up the cradle to use an IPv6 pass through connection, but this setting requires some
additional configuration options.

Before you set up the cradle to use an IPv6 Internet connection, read this section so that you
understand how this connection is implemented. The cradle IPv6 pass through Internet
connection works as follows:

e Your existing IPv4 connection and setup continue to operate as normal.

e Your LAN and WiFi clients obtain IPv6 addresses using AutoConfig (Neighbor Discovery
Protocol) directly from your docked mobile hotspot.

» The cradle acts as a bridge for IPv6 only, so your existing firewall and parental controls
are not enforced.

e For IPv4 clients that do not support IPv6, IPv4 NAT, firewall, and parental controls still
operate as normal.

Future cradle software releases will allow other IPv6 settings for mobile broadband
connection besides pass through, and allow configuration of IPv6 on WAN Internet
independent of the mobile broadband setting.

Internet Setup
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Note: To use a docked mobile hotspot with IPv6 data connection, the IPv6
Internet Connection Type should be set as Pass Through.

Change the MTU Size

The maximum transmission unit (MTU) is the largest data packet a network device transmits.
When one network device communicates across the Internet with another, the data packets
travel through many devices along the way. If a device in the data path uses a lower MTU
setting than the other devices, the data packets must be split or “fragmented” to
accommodate the device with the smallest MTU.

The best MTU setting for NETGEAR equipment is often the default value. In some situations,
changing the value fixes one problem but causes another. Leave the MTU unchanged unless
one of these situations occurs:

* You experience problems connecting to your ISP or other Internet service, and the
technical support of the ISP. These web-based applications might require an MTU
change:

- A secure website that does not open, or displays only part of a web page
- Yahoo email
- MSN portal
- America Online’s DSL service
* You use VPN and experience severe performance problems.

e You used a program to optimize MTU for performance reasons and now you are
experiencing connectivity or performance problems.

Note: An incorrect MTU setting can cause Internet communication
problems. For example, you might not be able to access certain
websites, frames within websites, secure login pages, or FTP or POP
servers.

» To change the MTU size:

1. Launch a web browser from a computer or wireless device that is connected to the
Smart Cradle.

2. In the address field of the browser, enter http://zain.cradle or http://192.168.100.1.
A login prompt displays.
3. Enter the cradle user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

Internet Setup

22



AirCard Smart Cradle

The BASIC Home screen displays.
4. Select ADVANCED > Setup > WAN Setup.

|:| Disable Port Scan and DoS Protection

[[] Default DMZ Server 19z |.|1e6a [.]100 [0

O Respond to Ping on Internet Port

Disable IGMP Proxying

MTU Sizefin bytes) 1500

MAT Filtering @ gecured O Open
[ pisable SIP ALG

5. In the MTU Size field, enter a value from 64 to 1500.
6. Click the Apply button.

Your settings are saved.

If you suspect an MTU problem, a common solution is to change the MTU to 1400. If you are
willing to experiment, you can gradually reduce the MTU from the maximum value of 1500
until the problem goes away. The following table describes common MTU sizes and
applications.

Table 2. Common MTU sizes

MTU Application
1500 The largest Ethernet packet size. This setting is typical for connections that do not use
PPPOE or VPN and is the default value for the cradle.
1492 Used in PPPoE environments.
1472 Maximum size to use for pinging. (Larger packets are fragmented.)
1468 Used in some DHCP environments.
1460 Usable by AOL if you do not send or receive large email attachments, for example.
1436 Used in PPTP environments or with VPN.
1400 Maximum size for AOL DSL.
576 Typical value to connect to dial-up ISPs.
Internet Setup
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Control Internet Access

This chapter covers the following topics:

e Set Up Parental Controls

e Allow or Block Access to Your Network

e Use Keywords to Block Internet Sites

* Block Services from the Internet

e Schedule When to Block Internet Sites and Services
» Avoid Blocking on a Trusted Computer

e Set Up Security Event Email Notifications

e Set Up Port Forwarding to a Local Server

e Set Up Port Triggering

24
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Set Up Parental Controls

The first time that you select Parental Controls from the BASIC Home screen, your browser
goes to the Live Parental Controls website, where you can learn more about Live Parental
Controls and download the application.

> To set up Live Parental Controls:

1. Launch a web browser from a computer or wireless device that is connected to the
Smart Cradle.

2. In the address field of the browser, enter http://zain.cradle or http://192.168.100.1.
A login prompt displays.
3. Enter the cradle user nhame and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
4. Select Parental Controls.

If your Internet connection is working, the browser automatically goes online and displays
the Parental Controls web page.

5. Click either the Windows Users or Mac Users button.

6. Follow the onscreen instructions to download and install the NETGEAR Live Parental
Controls management utility.

After installation, Live Parental Controls automatically starts.

Parental Controls

Powered by OpenDNS

You're about to setup NETGEAR Live Parental Controls Powered by OpenDNS on your router to filter
websites visited on your computers and other networked devices.

LIVE PARENTAL =
CONTROLS ENABLED

FILTERING: HIGH

' MNETGEAR ROUTER m
v Set different filtering rules S =
for each wser on your network.

+ Set rules based on the time of day.

Our custom settings let you relax security settings for some users or at some times of the day. Learn more

7. Click the Next button.
8. Read the note, and click the Next button again to proceed.

Control Internet Access
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Because Live Parental Controls uses free OpenDNS accounts, you are prompted to log
in or create a free account.

Setting up Live Parental Controls
Welcome, this setup wizard will quickly configure NETGEAR Live Parental Controls Powered by OpenDNS on your NETGEAR router.

In order to use Live Parental Controls, you need a free OpenDNS account. Do you already have one?

@' Yes, use my existing OpenDNS account.
O Mo, I need to create a free OpenDNS account.

9. Select the radio button that applies to you:
» If you already created an OpenDNS account, leave the Yes radio button selected.
* If you did not yet create an OpenDNS account, select the No radio button.

10. Click the Next button.

If you are creating an account, the following screen displays:

Create a free OpenDNS account

Username || Check availability

Password
Confirm Password
Email .

Confirm Email

11. Complete the fields and click the Next button.

After you log on or create your account, the filtering level screen displays:

Live Parental Controls: choose a filtering level for your network

All computers connected to your router will be protected from the content you select below. You can customize your Live Parental
Controls later on our website.

O High

Protects against all adult-related sites, illegal activity, social networking sites, video sharing sites, phishing attacks and general time-

wasters,

O Moderate
Protects against all adult-related sites, illegal activity and phishing attacks.

O Low

Protects against pornography and phishing attacks.
@ Minimal
Protects only against phishing attacks.

O None
Nothing blocked.

12. Select a filtering level and click the Next button.
The Setup is complete screen displays.

13. Click the Take me to the status screen button.
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Parental controls are now set up for the Smart Cradle. The BASIC Home screen shows
Parental Controls as Enabled.

Allow or Block Access to Your Network

You can use access control to block or allow access to your network.

> To set up access control:

1. Launch a web browser from a computer or wireless device that is connected to the
Smart Cradle.

2. In the address field of the browser, enter http://zain.cradle or http://192.168.100.1.
A login prompt displays.
3. Enter the cradle user nhame and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
4. Select ADVANCED > Security > Access Control.

You can use Access Control to allow or block computers or electronic devices from accessing your network.
[ Turn on Access Control
Access Rule: This is a general rule. You can also allow or block individual devices.

Allaw all nevr devices to connect
Block all new devices from connecting

W s oewcevme Jpawnes Jwicasass |Gmecionnes

Alloveed techpubs 1921681002 001 ABRED:EF19 Wired

» Yiew list of allowed devices not currently connected to the network

» Yiew list of blocked devices not currently connected to the nebwork

5. Select the Turn on Access Control check box.

You must select this check box before you can specify an access rule and use the Allow
and Block buttons. When this check box is cleared, all devices are allowed to connect,
even if the device is in the blocked list.

6. Select an access rule:

< Allow all new devices to connect. With this setting, if you add a new device, it can
access your network. You don't need to enter its MAC address in this screen.

« Block all new devices from connecting. With this setting, if you add a new device,
before it can access your network, you must enter its MAC address for an Ethernet
connection and its MAC address for a WiFi connection in the allowed list.
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The access rule does not affect previously blocked or allowed devices. It applies only to
devices joining your network in the future after you apply these settings.

To view allowed or blocked devices that are not connected, click the following links:
* View list of allowed devices not currently connected to the network

e View list of blocked devices not currently connected to the network
The list displays.

To allow the computer or device that you're currently using to continue to access the
network, select the check box next to your computer or device, and click the Allow button.

Click the Apply button.

Your changes take effect.
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Manage Network Access Control Lists

You can use access control to block or allow access to your network.

To manage devices that are allowed or blocked:

1.

Launch a web browser from a computer or wireless device that is connected to the
Smart Cradle.

In the address field of the browser, enter http://zain.cradle or http://192.168.100.1.
A login prompt displays.
Enter the cradle user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
Select ADVANCED > Security > Access Control.

You can use Access Control to allow or block computers or electronic devices from accessing your network.

[ Turn on Access Control
Access Rule: This is a general rule. You can also allow or block individual devices.

Allaw all nevr devices to connect
Block all new devices from connecting

[ Alow I iocc™ |
W s Jomceome Jpas uncaumss comscion e

Alloveed techpubs 1921681002 001 ABRED:EF19 Wired

» Yiew list of allowed devices not currently connected to the network

» Yiew list of blocked devices not currently connected to the nebwork

Click the View list of allowed devices not currently connected to the network link.
The list displays.

Select the check box for a device.
Use the Add button, Edit button, and Remove from the List button as needed.
Click the Apply button.

Your changes take effect.
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Use Keywords to Block Internet Sites

You can use keywords to block certain Internet sites from your network. You can use
blocking all the time or based on a schedule.

» To block Internet sites:

1.

Launch a web browser from a computer or wireless device that is connected to the
Smart Cradle.

In the address field of the browser, enter http://zain.cradle or http://192.168.100.1.
A login prompt displays.
Enter the cradle user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
Select ADVANCED > Security > Block Sites.

o R e

To learn more about advanced content filiering and keyword blocking features from NETGEAR, please go to
e fElgear comsipe,

Keyword Blocking
® Never
P
L Per Schedule
O Atways

Type keyword or domain name here.

Block sites containing these keywords or domain names:

ibimiiglile) diiniituii
[l Atlow trusted IP adiress tovisit blocked sites
Trusted IP Address 192 .|168 .11 .0

Select a keyword blocking option:

e Per Schedule. Turn on keyword blocking according to a schedule that you set. (See
Schedule When to Block Internet Sites and Services on page 33.)

e Always. Turn on keyword blocking all the time, independent of the Schedule screen.

In the Type keyword or domain name here field, enter a keyword or domain that you want
to block.

For example:

e Specify XXX to block http://www.badstuff.com/xxx.html.

e Specify .com if you want to allow only sites with domain suffixes such as .edu or .gov.
e Enter a period (.) to block all Internet browsing access.

Click the Add Keyword button.
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The keyword is added to the keyword list. The keyword list supports up to 32 entries.
8. Click the Apply button.
Keyword blocking takes effect.

Delete Keywords from the List to Be Blocked

> To delete keywords from the list:

1. Launch a web browser from a computer or wireless device that is connected to the
Smart Cradle.

2. In the address field of the browser, enter http://zain.cradle or http://192.168.100.1.
A login prompt displays.
3. Enter the cradle user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.

4. Select ADVANCED > Security > Block Sites.

5. Do one of the following:
* To delete a single word, select it and click the Delete Keyword button.

The keyword is removed from the list.
« To delete all keywords on the list, click the Clear List button.
All keywords are removed from the list.
6. Click the Apply button.

Your changes are saved.

Block Services from the Internet

You can block Internet services on your network based on the type of service. You can block
the services all the time or based on a schedule.
> To block services:

1. Launch a web browser from a computer or wireless device that is connected to the
Smart Cradle.

2. In the address field of the browser, enter http://zain.cradle or http://192.168.100.1.
A login prompt displays.
3. Enter the cradle user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.
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The BASIC Home screen displays.
4. Select ADVANCED > Security > Block Services.

i W

Senvices Blocking
@ Mewar
O Per Sehedule
O sways

Service Table

Senvice Tvpe [ Port P

B N BB

5. Specify when to block the services:

* To block the services all the time, select the Always radio button.
* To block the services based on a schedule, select the Per Schedule radio button.

For information about how to specify the schedule, see Schedule When to Block
Internet Sites and Services on page 33.

6. Click the Add button.

The Block Services Setup screen displays:

Service Type :_U_s_erDe_ﬁ_ne_d =

Protocal | TCFR ~

Starting Port [ i1 ~5535)

Ending Port i1 ~as535)

Senvice TynefUser Defined ) ]

Filter Services For :

O Only This I Address o2 |[1es  |[100

O P Address Range 192 | 168 | 100 |
wliez [[es  [[io0 |

@ 4l 1P Addresses

7. To add a service that is in the Service Type list, select the application or service.

The settings for this service automatically display in the fields.

8. To add a service or application that is not the list, select User Defined and do the following:
If you know that the application uses either TCP or UDP, select the appropriate

a.

protocol; otherwise, select TCP/UDP (both).
b. Enter the starting port and ending port numbers.

If the service uses a single port number, enter that number in both fields. To find out
which port numbers the service or application uses, you can contact the publisher of

the application, ask user groups or newsgroups, or search on the Internet.

9. Select a filtering option:
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e Only This IP Address. Block services for a single computer.

* IP Address Range. Block services for a range of computers with consecutive IP
addresses on your network.

e All IP Addresses. Block services for all computers on your network.
10. Click the Add button.

Your changes are saved.

Schedule When to Block Internet Sites and Services

When you schedule blocking, the same schedule is used to block sites and to block services.
For information about how to specify what you want the cradle to block, see Use Keywords to
Block Internet Sites on page 30 and Block Services from the Internet on page 31.

» To schedule blocking:

1. Launch a web browser from a computer or wireless device that is connected to the
Smart Cradle.

2. In the address field of the browser, enter http://zain.cradle or http://192.168.100.1.
A login prompt displays.
3. Enter the cradle user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
4. Select ADVANCED > Security > Schedule.

Days to Block:
Every Day

Sunday
Monday
Tuesday
Wednesday
Thursday
Friday
Saturday

Time of day to block:{use 24-hour clock)

All Day

Start Blocking 0 [Hour|o  Minute
End Blocking 24 [Hour|o  Minute

Time Zone
(GhT-08:00) Pacific Time (US & Canada); Tijuana v

DAulumaUEally adjust for daylight savings time

Current Time: Wednesday, 01 .Jan 2003 00:01:44

5. Specify when to block keywords and services:
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e Days to Block. Select the check box for each day that you want to block the
keywords or select the Every Day check box, which automatically selects the check
boxes for all days.

e Time of Day to Block. Select a start and end time in 24-hour format, or select All
Day for 24-hour blocking.

Select your time zone from the list.

7. Ifyou live in a region that observes daylight saving time, select the Automatically adjust for
daylight savings time check box.

8. Click the Apply button.

Your settings are saved.

Avoid Blocking on a Trusted Computer

You can exempt one trusted computer from blocking. The computer you exempt must be
assigned a fixed IP address. You can use the reserved IP address feature to specify the IP
address. See Reserve LAN IP Addresses on page 60.

> To specify a trusted computer:

1. Launch a web browser from a computer or wireless device that is connected to the
Smart Cradle.

2. In the address field of the browser, enter http://zain.cradle or http://192.168.100.1.
A login prompt displays.
3. Enter the cradle user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.

Select ADVANCED > Security > Block Sites.

Scroll down and select the Allow trusted IP address to visit blocked sites check box.
In the Trusted IP Address field, enter the IP address of the trusted computer.

Click the Apply button.

N o o s

Your changes are saved.

Set Up Security Event Email Notifications

The cradle can email you its logs of its activity. The log records cradle activity and security
events such as attempts to access blocked sites or services.
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» To set up email notifications:

1. Launch a web browser from a computer or wireless device that is connected to the
Smart Cradle.

2. In the address field of the browser, enter http://zain.cradle or http://192.168.100.1.
A login prompt displays.
3. Enter the cradle user hame and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
4. Select ADVANCED > Security > E-mail.

[ Turn E-mail Notification On

Send alerts and logs through e-mail
Your Outgaing Mail Senver
Send to This E-mail Address
Qutgoing Mail Server Port Murmber
My mail server requires authentication
User Name

Password

Send Alert Immediately
‘When someone afternpts to visit a blocked site

Seni logs according to this schedule

Day
Tirme am pm

5. Select the Turn Email Notification On check box.

6. Inthe Your Outgoing Mail Server field, enter the name of your ISP outgoing (SMTP) mail
server (such as mail.myISP.com).

You might be able to find this information in the configuration screen of your email
program. If you leave this field blank, log and alert messages are not sent.

7. Inthe Send to This E-mail Address field, type the email address to which logs and alerts
are to be sent.

This email address is also used for the From address. If this field is blank, log and alert
messages are not sent.

8. If your outgoing email server requires authentication, select the My Mail Server requires
authentication check box and do the following:

a. Inthe User Name field, type the user name for the outgoing email server.
b. In the Password field, type the password for the outgoing email server.
9. (Optional) Select the Send Alerts Immediately check box.

Emalil alerts are sent immediately when someone attempts to visit a blocked site.
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10. To send logs based on a schedule, specify these settings:
* From Send logs according to this schedule list, select the schedule type.

e From the Day list, select the day.

e From the Time list, select the time, and select the am or pm radio button.
11. Click the Apply button.

Your settings are saved.

Logs are sent automatically according to the schedule that you set. If the log fills before
the specified time, it is sent. After the log is sent, it is cleared from the cradle memory. If
the cradle cannot email the log and the log buffer fills, the cradle overwrites the log.

Set Up Port Forwarding to a Local Server

If your home network includes a server, you can allow certain types of incoming traffic to
reach the server. For example, you might want to make a local web server, FTP server, or
game server visible and available to the Internet.

The cradle can forward incoming traffic with specific protocols to computers on your local
network. You can specify the servers for applications and you can also specify a default DMZ
server to which the cradle forwards all other incoming protocols.

To forward specific incoming protocols:

1. Decide which type of service, application, or game you want to provide.

2. Find the local IP address of the computer on your network that will provide the service.

You can usually find this information by contacting the publisher of the application or user
groups or news groups.

The server computer must always use the same IP address. Assign the server computer
areserved IP address. See Reserve LAN IP Addresses on page 60.

3. Launch a web browser from a computer or wireless device that is connected to the Smart
Cradle.

4. In the address field of the browser, enter http://zain.cradle or http://192.168.100.1.
A login prompt displays.
5. Enter the cradle user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
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6. Select ADVANCED > Advanced Setup > Port Forwarding/Port Triggering.

Please select the service type.

& port Forwarding
QPonTriggering

Service Name Server IP Address
|FTP | [192 | [168 | [100 ||

Internal Start
Port

External Start
Port

Internal IP address ‘

‘ ‘ # ‘ Service Name

[+ conservce I vaeeserwce Q4 s cumtomservce J anoe e

7. Leave the Port Forwarding radio button selected as the service type.

From the Service Name list, select the service name.

If the service that you want to add is not in the list, create a custom service. See Add a
Custom Port Forwarding Service on page 37.

9. Inthe Server IP Address field, enter the IP address of the computer that will provide the
service.

10. Click the Add button.

The service displays in the list.

Add a Custom Port Forwarding Service

To add a custom service:
1. Find out which port number or range of numbers the application uses.

You can usually find this information by contacting the publisher of the application or user
groups or news groups.

2. Launch a web browser from a computer or wireless device that is connected to the Smart
Cradle.

3. In the address field of the browser, enter http://zain.cradle or http://192.168.100.1.
A login prompt displays.
4. Enter the cradle user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
5. Select ADVANCED > Advanced Setup > Port Forwarding/Port Triggering.
The Port Forwarding/Port Triggering screen displays.

6. Leave the Port Forwarding radio button selected as the service type.
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7. Click the Add Custom Service button.

Service Name
Protocal [TCRIUDP v
External Port Range |(1~65534)
(Specify ports andlor port ranges spilit by commas, exarmple: 30, 50-60, B5500-65510)
Use the same port range for Internal port :
Internal Port Range | |(1~65534)
(Specify ports andfor port ranges spilit by commas, example: 30, 50-60, B5500-B5510)
Internal IP addrass 192 _'.;168 | 100 |

Or select from currently attached devices

IP Address Device Name
O 192.168.100.2 techpubs

8. In the Service Name field, enter a descriptive name.
9. In the Protocol list, select the protocol.

If you are unsure, select TCP/UDP.
10. In the External Port Range field, enter the port range.
If the application uses a single port, enter that port number.

11. Specify the internal ports by one of these methods:
e Leave the Use the same port range for Internal port check box selected.
e Type the port numbers in the Internal Port Range fields.

12. In the Internal IP address field, type the IP addressor select the radio button for an attached
device listed in the table.

13. Click the Apply button.

The service is now in the list on the Port Forwarding/Port Triggering screen.

Edit a Port Forwarding Service

> To edit a port forwarding entry:

1. Launch a web browser from a computer or wireless device that is connected to the
Smart Cradle.

2. In the address field of the browser, enter http://zain.cradle or http://192.168.100.1.
A login prompt displays.
3. Enter the cradle user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
4. Select ADVANCED > Advanced Setup > Port Forwarding/Port Triggering.
The Port Forwarding/Port Triggering screen displays.
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5. Leave the Port Forwarding radio button selected as the service type.
6. In the table, select the radio button next to the service name.
7. Click the Edit Service button.

The Ports - Custom Services screen displays.

8. Change the settings as needed:
9. Click the Apply button.

Your changes are saved.

Delete a Port Forwarding Entry

\7

To delete a port forwarding entry:

1. Launch a web browser from a computer or wireless device that is connected to the
Smart Cradle.

2. In the address field of the browser, enter http://zain.cradle or http://192.168.100.1.
A login prompt displays.
3. Enter the cradle user nhame and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
4. Select ADVANCED > Advanced Setup > Port Forwarding/Port Triggering.
The Port Forwarding/Port Triggering screen displays.

5. Select the Port Forwarding radio button as the service type.
In the table, select the radio button next to the service name.
7. Click the Delete Service button.

The service is deleted.

Application Example: Make a Local Web Server Public

If you host a web server on your local network, you can use port forwarding to allow web
requests from anyone on the Internet to reach your web server.
» To make alocal web server public:

1. Assign your web server either a fixed IP address or a dynamic IP address using DHCP
address reservation.

In this example, your cradle always gives your web server an IP address of
192.168.100.33.

2. In the Port Forwarding/Port Triggering screen, configure the cradle to forward the HTTP
service to the local address of your web server at 192.168.100.33.
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HTTP (port 80) is the standard protocol for web servers.

(Optional) Register a host name with a Dynamic DNS service and specify that name in the
Dynamic DNS screen of the cradle.

Dynamic DNS makes it much easier to access a server from the Internet because you
can type the name in the Internet browser. Otherwise, you must know the IP address that
the ISP assigned, which typically changes.

How the Cradle Implements the Port Forwarding Rule

The following sequence shows the effects of a port forwarding rule:

1.

When you type the URL www.example.com in your browser, the browser sends a web

page request message with the following destination information:

» Destination address. The IP address of www.example.com, which is the address of
your cradle.

» Destination port number. 80, which is the standard port number for a web server
process.

Your cradle receives the message and finds your port forwarding rule for incoming port 80
traffic.

The cradle changes the destination in the message to IP address 192.168.100.123 and
sends the message to that computer.

Your web server at IP address 192.168.100.123 receives the request and sends a reply
message to your cradle.

Your cradle performs Network Address Translation (NAT) on the source IP address, and
sends the reply through the Internet to the computer or wireless device that sent the web
page request.

Set Up Port Triggering

Port triggering is a dynamic extension of port forwarding that is useful in these cases:

An application must use port forwarding to more than one local computer (but not

simultaneously).

An application must open incoming ports that are different from the outgoing port.

With port triggering, the cradle monitors traffic to the Internet from an outbound “trigger” port
that you specify. For outbound traffic from that port, the cradle saves the IP address of the
computer that sent the traffic. The cradle temporarily opens the incoming port or ports that
you specify in your rule and forwards that incoming traffic to that destination.

Port forwarding creates a static mapping of a port number or range of ports to a single local
computer. Port triggering can dynamically open ports to any computer when needed and
close the ports when they are no longer needed.
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Note: If you use applications such as multiplayer gaming, peer-to-peer
connections, real-time communications such as instant messaging, or
remote assistance (a feature in Windows XP), enable Universal Plug
and Play (UPnP). See Improve Network Connections with Universal
Plug and Play on page 51.

Add a Port Triggering Service

To add a port triggering service:

1. Launch a web browser from a computer or wireless device that is connected to the
Smart Cradle.

2. In the address field of the browser, enter http://zain.cradle or http://192.168.100.1.
A login prompt displays.
3. Enter the cradle user nhame and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
4. Select ADVANCED > Advanced Setup > Port Forwarding/Port Triggering.
The Port Forwarding/Port Triggering screen displays.

. Select the Port Triggering radio button.
6. Click the Add Service button.

Service

Service Name

Service User LAy i
Service Type lCP v
Triggering Port {1~65534)
Inbound Connection

Connection Type: | TCP/UDP v
Starting Port (1~65534)
Ending Port (1~65534)

7. In the Service Name field, type a descriptive service hame.
From the Service User list, select a user option:
e Any (the default) allows any computer on the Internet to use this service.

e Single address restricts the service to a particular computer.
9. From the Service Type list, select TCP or UDP or TCP/UDP (both).

If you are not sure, select TCP/UDP.

Control Internet Access

41



AirCard Smart Cradle

10. In the Triggering Port field, enter the number of the outbound traffic port that will open the

inbound ports.

11. Complete the Connection Type, Starting Port, and Ending Port fields.
12. Click the Apply button.

The service is now in the Portmap table. You must enable port triggering before the
cradle uses port triggering. See Enable Port Triggering on page 42.

Enable Port Triggering

To enable port triggering:

1.

Launch a web browser from a computer or wireless device that is connected to the
Smart Cradle.

In the address field of the browser, enter http://zain.cradle or http://192.168.100.1.
A login prompt displays.
Enter the cradle user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
Select ADVANCED > Advanced Setup > Port Forwarding/Port Triggering.
The Port Forwarding/Port Triggering screen displays.

Select the Port Triggering radio button.

Please select the service type.

O Port Forwarding
@ Port Triggering

[pisable Port Triggering
Port Triggering Time-out{in minutes) 20

Part Triggering Portmap Table
[TT=T Enable T Service Name [ SeniceType | Inbound Connection [ Service User

Clear the Disable Port Triggering check box.

If this check box is selected, the cradle does not use port triggering even if you use
specified port triggering settings.

In the Port Triggering Timeout field, enter a value up to 9999 minutes.

This value controls how long the inbound ports stay open when the cradle detects no

activity. This value is required because the cradle cannot detect when the application
terminates.
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Application Example: Port Triggering for Internet Relay Chat

Some application servers, such as FTP and IRC servers, send replies to multiple port
numbers. Using port triggering, you can tell the cradle to open more incoming ports when a
particular outgoing port starts a session.

An example is Internet Relay Chat (IRC). Your computer connects to an IRC server at
destination port 6667. The IRC server not only responds to your originating source port but
also sends an “identify” message to your computer on port 113. Using port triggering, you can
tell the cradle, “When you initiate a session with destination port 6667, you must also allow
incoming traffic on port 113 to reach the originating computer.” The following sequence
shows the effects of this port triggering rule:

1.
2.

You open an IRC client program to start a chat session on your computer.

Your IRC client composes a request message to an IRC server using a destination port
number of 6667, the standard port number for an IRC server process. Your computer then
sends this request message to your cradle.

Your cradle creates an entry in its internal session table describing this communication
session between your computer and the IRC server. Your cradle stores the original
information, performs Network Address Translation (NAT) on the source address and port,
and sends this request message through the Internet to the IRC server.

Noting your port triggering rule and observing the destination port number of 6667, your
cradle creates another session entry to send any incoming port 113 traffic to your computer.

The IRC server sends a return message to your cradle using the NAT-assigned source port
(for example, port 33333) as the destination port and sends an “identify” message to your
cradle with destination port 113.

When your cradle receives the incoming message to destination port 33333, it checks its
session table to see if a session is active for port number 33333. Finding an active session,
the cradle restores the original address information replaced by NAT and sends this reply
message to your computer.

When your cradle receives the incoming message to destination port 113, it checks its
session table and finds an active session for port 113 associated with your computer. The
cradle replaces the message’s destination IP address with your computer’s IP address and
forwards the message to your computer.

When you finish your chat session, your cradle eventually senses a period of inactivity in the
communications. The cradle then removes the session information from its session table
and incoming traffic is no longer accepted on port numbers 33333 or 113.
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Optimize Performance

This chapter contains the following sections:

Optimize Internet Gaming with Upstream QoS

Add QoS Rules

Improve Network Connections with Universal Plug and Play
Wi-Fi Multimedia Quality of Service
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Optimize Internet Gaming with Upstream QoS

Upstream Quiality of Service (QoS) assigns high priority to Internet traffic from your console
gaming system.

Figure 5. Upstream QoS assigns high priority to gaming traffic from your gaming console

Best practice is for only gamers to enable the Upstream QoS feature. If you do not game and
you turn on this feature, some applications might not perform as well as usual.
» To enable upstream QoS:

1. Launch a web browser from a computer or wireless device that is connected to the
Smart Cradle.

2. In the address field of the browser, enter http://zain.cradle or http://192.168.100.1.
A login prompt displays.
3. Enter the cradle user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
4. Select ADVANCED > Setup > QoS Setup.

Enable WMM (Wi-Fi multimedia) settings

O Enable Upstream QoS (Optimized for Gaming)

POWERED BY

.o A
Uplink bandwidth: Maximum |572 ‘Kbps b OOI\\LA

(0S Priority Rule list m
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Select the Enable Upstream QoS (Optimized for Gaming) check box.
Specify the maximum uplink bandwidth for your Internet connection:

* If you know what your uplink bandwidth is, type it in the Uplink bandwidth Maximum
field.

* If you are not sure, click the Speedtest button.

Speedtest verifies the upstream speed of your Internet connection. The Uplink
bandwidth Maximum field displays the result of the test.

Click the Apply button.

The cradle assigns a high priority to Internet traffic from your gaming devices to the
Internet.

Add QoS Rules

You can give prioritized Internet access to the following types of traffic:

Specific applications

Specific online games

Individual Ethernet LAN ports of the cradle
A specific device by MAC address

To specify prioritization of traffic, create a policy for the type of traffic and add the policy to the
QoS Palicy table in the QoS Setup screen. For convenience, the QoS Policy table lists many
common applications and online games that can benefit from QoS handling.

Set Up QoS for Applications and Online Gaming

> To create a QoS policy for applications and online games:

1.

2.

Launch a web browser from a computer or wireless device that is connected to the
Smart Cradle.

In the address field of the browser, enter http://zain.cradle or http://192.168.100.1.
A login prompt displays.
Enter the cradle user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
Select ADVANCED > Setup > QoS Setup.
The QoS Setup screen displays.

Optimize Performance
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5. Click the Setup QoS rule button.

-~
2 oS Policy Priority Description
e 1 WSN Messenger High MSN Messenger Applications
(@] 2 Skype Highest Skype Applications
O 3 ‘Yahoo Messenger High “ahoo Messenger Applications
Q 4 IP Phone Highest IP Phone Applications
O 5 vonage IP Phone Highest yonage IP Phone Applications
O G MetMeeting High NetMesting Applications
(o] 7 Al High AIM Applications
Q 8 Google Talk Highest Google Talk Applications
® 9 Metgear EVA Highest Metgear EVA Applications
Ol 10 85H High S5H Applications
O 11 Telnet High Telnet Applications
O\ 12 VPN High VPN Applications
a1 FTP Nomal FTF Applications
Ol SMTP Mommal SMTF Applications
Q1 WA Mormal WA Applications
e 16 DNg Marmal DrS Applications
Q| 17 1CMP Normal ICMF Applications
Q| 18 eMule j eDankey Low eMule / eDonkey Applications ~
@ Help Center - ShowHide Help Center ‘

6. To add a priority rule, scroll down to the bottom of the QoS Setup screen and click the Add
Priority Rule button.

Priority

QoS Policy Tor

Priority Category Online Gaming o
Applications [ Add anew game ¥ |
Priority Nomal v

Specified Port Range

Connection Type TCPMDP (v

Starting Port _ (1-65538)
Ending Port _ (1-65535)

7. Inthe QoS Policy for field, type the name of the application or game.
From the Priority Category list, select either Applications or Online Gaming.

A list of applications or games displays.

9. Scroll and select Add a New Application, or Add a New Game, as applicable.

10. If prompted, in the Connection Type list, select either TCP, UDP, or TCP/UDP (both).
Specify the port number or range of port numbers that the application or game uses.

11. From the Priority list, select the priority for Internet access for this traffic relative to other
applications and traffic.

The options are Low, Normal, High, and Highest.
12. Click the Apply button.

The rule is saved.

Optimize Performance
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Set Up QoS for a LAN Port on the AirCard Smart Cradle

To create a QoS policy for a device connected to one of the cradle’s LAN ports:

1. Launch a web browser from a computer or wireless device that is connected to the
Smart Cradle.

2. In the address field of the browser, enter http://zain.cradle or http://192.168.100.1.
A login prompt displays.
3. Enter the cradle user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
4. Select ADVANCED > Setup > QoS Setup.
The QoS Setup screen displays.

5. Select the Turn Internet Access QoS On check box.
6. Click the Setup QoS Rule button.

The QoS Priority Rule list displays.
7. Scroll down and click the Add Priority Rule button.
The QoS - Priority Rules screen displays.
8. From the Priority Category list, select Ethernet LAN Port.

Priority

Q05 Policy for LAN Fort 1

Priority Category Ethemet LAN Port v
LAM Port 1

Priority Nomal |

9. From the QoS Policy for list, select the LAN port.

10. From the Priority list, select the priority for Internet access for this port's traffic relative to
other applications.

The options are Low, Normal, High, and Highest.
11. Click the Apply button.

The rule is saved in the QoS Policy list.
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Set Up QoS for a MAC Address

To create a QoS policy for traffic from a specific MAC address:

1.

10.

Launch a web browser from a computer or wireless device that is connected to the
Smart Cradle.

In the address field of the browser, enter http://zain.cradle or http://192.168.100.1.
A login prompt displays.
Enter the cradle user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.

Select ADVANCED > Setup > QoS Setup.

The QoS Setup screen displays.

Click the Setup QoS Rule button.

The QoS Priority Rule list displays.

Scroll down and click the Add Priority Rule button.
The QoS Priority Rules screen displays.

From the Priority Category list, select MAC Address.

Priority
QoS Palicy for
Priority Category MAC Address v
MAC Device List
QoS Policy Priority Device Name MAC Address
Pri_MAC_GD8F19 Normal techpubs 00 1ABB:BDEF19
MAC Address
Device Name
Priority MNormal ¥

If the device is in the MAC Device List, select its radio button.

The information from the MAC Device List populates the policy name, MAC Address,
and Device Name fields. If the device is not in the MAC Device List, click the Refresh
button. If it still does not display, complete these fields.

From the Priority list, select Highest.

This is the priority for Internet access for this device’s traffic relative to other applications
and traffic. The options are Low, Normal, High, and Highest.

Click the Apply button.
This rule is saved.
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Edit an Upstream QoS Policy

To edit a QoS policy:

1.

© ® N o

Launch a web browser from a computer or wireless device that is connected to the
Smart Cradle.

In the address field of the browser, enter http://zain.cradle or http://192.168.100.1.
A login prompt displays.
Enter the cradle user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.

Select ADVANCED > Setup > QoS Setup.
The QoS Setup screen displays.

Click the Setup QoS Rule button.

The QoS Priority Rules screen displays.

Select the radio button for the QoS policy.
Scroll down and click the Edit button
Change the policy settings.

Click the Apply button.

Your changes are saved.

Delete an Upstream QoS Policy

To delete a QoS policy:

1.

Launch a web browser from a computer or wireless device that is connected to the
Smart Cradle.

In the address field of the browser, enter http://zain.cradle or http://192.168.100.1.
A login prompt displays.
Enter the cradle user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.

Select ADVANCED > Setup > QoS Setup.
The QoS Setup screen displays.

Click the Setup QoS Rule button.
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The QoS Priority Rules screen displays.

Select the radio button for the QoS policy.
Click the Delete button.

The QoS Paolicy is removed from the list.

Improve Network Connections with Universal Plug and

Play

Y

Universal Plug and Play (UPnP) helps devices, such as Internet appliances and computers,
access the network and connect to other devices as needed. UPnP devices can
automatically discover the services from other registered UPnP devices on the network.

If you use applications such as multiplayer gaming, peer-to-peer connections, or real-time
communications such as instant messaging or remote assistance (a feature in Windows XP),
enable UPnP.

To enable Universal Plug and Play:

1.

Launch a web browser from a computer or wireless device that is connected to the
Smart Cradle.

In the address field of the browser, enter http://zain.cradle or http://192.168.100.1.
A login prompt displays.
Enter the cradle user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.

Select ADVANCED > Advanced Setup > UPnP.
The UPnP screen displays.

Select the Turn UPnP On check box.

By default, this check box is selected. UPnP for automatic device configuration can be
enabled or disabled. If the Turn UPnP On check box is cleared, the Smart Cradle does
not allow any device to automatically control router resources, such as port forwarding.

Type the advertisement period in minutes.

The advertisement period specifies how often the Smart Cradle broadcasts its UPnP
information. This value can range from 1 to 1440 minutes. The default period is 30
minutes. Shorter durations ensure that control points receive current device status at the
expense of more network traffic. Longer durations can compromise the freshness of the
device status, but can significantly reduce network traffic.

Type the advertisement time to live in hops.
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The time to live for the advertisement is measured in hops (steps) for each UPnP packet
sent. Hops are the steps a packet takes between routers. The number of hops can range
from 1 to 255. The default value for the advertisement time to live is 4 hops, which should
be fine for most home networks. If you notice that some devices are not being updated or
reached correctly, it might be necessary to increase this value.

8. Click the Apply button.

The UPnP Portmap Table displays the IP address of each UPnP device that is accessing
the Smart Cradle and which ports (internal and external) that device has opened. The
UPNP Portmap Table also displays what type of port is open and whether that port is still
active for each IP address.

9. To refresh the information in the UPnP Portmap Table, click the Refresh button.

Wi-Fi Multimedia Quality of Service

\74

Wi-Fi Multimedia Quality of Service (WMM QoS) prioritizes wireless voice and video traffic
over the WiFi link. WMM QoS is automatically enabled for the cradle.

WMM QoS prioritizes wireless data packets from different applications based on four access
categories: voice, video, best effort, and background. For an application to receive the
benefits of WMM QoS, WMM must be enabled in the AirCard Smart Cradle and the client
running that application. Legacy applications that do not support WMM and applications that
do not require QoS are assigned to the best effort category, which receives a lower priority
than voice and video.

To disable WMM QoS:

1. Launch a web browser from a computer or wireless device that is connected to the
Smart Cradle.

2. In the address field of the browser, enter http://zain.cradle or http://192.168.100.1.
A login prompt displays.
3. Enter the cradle user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
4. Select ADVANCED > Setup > QoS Setup.
The QoS Setup screen displays.

5. Clear the Enable WMM (Wi-Fi multimedia) settings (2.4 GHz b/g/n) check box.
6. Clear the Enable WMM (Wi-Fi multimedia) settings (5 GHz b/g/n) check box.
7. Click the Apply button.

Your changes are saved.
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Network Settings

This chapter covers the following topics:

e Set Up the AirCard Smart Cradle as a Default DMZ Server
e Configure DMZ on an AirCard Mobile Hotspot

e Change the Cradle’s Device Name

e Change the LAN TCP/IP Settings

e Specify the IP Addresses That the Cradle Assigns
* Disable the DHCP Server Feature in the Cradle

¢ Reserve LAN IP Addresses

e Use the WPS Wizard for WiFi Connections

e Specify Basic WiFi Settings

e Change the WiFi Password or Security Level

e Set Up a Guest Network

» Control the Wireless Radios

e Set Up a Wireless Schedule

e Specify WPS Settings

e Set Up the AirCard Smart Cradle in Bridge Mode
e Set Up the AirCard Smart Cradle in Bridge Mode
e Set Up a Facebook WiFi Guest Network
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Set Up the AirCard Smart Cradle as a Default DMZ Server

The default DMZ server feature is helpful when you are using some online games and
videoconferencing applications that are incompatible with Network Address Translation
(NAT). The cradle is programmed to recognize some of these applications and to work
correctly with them, but other applications might not function well. In some cases, one local
computer can run the application correctly if the IP address for that computer is entered as
the default DMZ server.

A WARNING:

DMZ servers pose a security risk. A computer designated as the
default DMZ server loses much of the protection of the firewall and
is exposed to exploits from the Internet. If compromised, the DMZ
server computer can be used to attack other computers on your
network.

The cradle usually detects and discards incoming traffic from the Internet that is not a
response to one of your local computers or a service that you configured in the Port
Forwarding/Port Triggering screen. Instead of discarding this traffic, you can specify that the
cradle forwards the traffic to one computer on your network. This computer is called the
default DMZ server.

To set up a default DMZ server:

1. Launch a web browser from a computer or wireless device that is connected to the
Smart Cradle.

2. In the address field of the browser, enter http://zain.cradle or http://192.168.100.1.
A login prompt displays.
3. Enter the cradle user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
4. Select ADVANCED > Setup > WAN Setup.
The WAN Setup screen displays.

5. Select the Default DMZ Server check box.
6. Type the IP address.
7. Click the Apply button.

Your change takes effect.
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Configure DMZ on an AirCard Mobile Hotspot

The mobile hotspot must be docked in the Smart Cradle.

> To use your browser to configure DMZ on a mobile hotspot:

1.

N o o s

Launch a web browser from a computer or wireless device that is connected to the
Smart Cradle.

In the address field of the browser, enter 192.168.1.1.
A login prompt displays.
Enter the user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The Home screen displays.

Select Settings > Network > Router.
Scroll down to DMZ.

Select the DMZ Enabled On radio button.
In DMZ address field type 192.168.1.4.

This is the default IP address assigned by the mobile hotspot to cradle.
Click the Submit button.

The cradle reboots. The cradle is on the mobile hotspot DMZ.
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Change the Cradle’s Device Name

The cradle’s device name is DC112A. This device name displays in the file manager when
you browse your network.
> To change the cradle’s device name:

1. Launch a web browser from a computer or wireless device that is connected to the
Smart Cradle.

2. In the address field of the browser, enter http://zain.cradle or http://192.168.100.1.
A login prompt displays.
3. Enter the cradle user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
4. Select ADVANCED > Setup > LAN Setup.
The LAN Setup screen displays.

5. In the Device Name field, type a new name.
6. Click the Apply button.

Your change is saved.

Change the LAN TCP/IP Settings

The cradle is preconfigured to use private IP addresses on the LAN side and to act as a
DHCP server. The cradle’s default LAN IP configuration is as follows:

* LANIP address. 192.168.1.1
e Subnet mask. 255.255.255.0
These addresses are part of the designated private address range for use in private networks

and are suitable for most applications. If your network requires a different IP addressing
scheme, you can change these settings.

You might want to change these settings if you need a specific IP subnet that one or more
devices on the network use, or if competing subnets on your network use the same IP
scheme.

» To change the LAN TCP/IP settings:

1. Launch a web browser from a computer or wireless device that is connected to the
Smart Cradle.

2. In the address field of the browser, enter http://zain.cradle or http://192.168.100.1.
A login prompt displays.
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3. Enter the cradle user nhame and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
4. Select ADVANCED > Setup > LAN Setup.

Device Name [Det1ea

LAN TCPAP Setup

IP Address 192 | [188 [. |100 |. |1

IP Subinet Mask 255 |. |255 |. |255 |- |o |
RIP Direction | Bath |
RIP Wersion Disahled v
Use Router as DHCP Server

Starting IP Address 192 |. |168 |. [100 |. |2
Ending IP Address 192 |. |168 |. |100 |. |254 |
Address Reservation

| | # | IP Address | Device Name | MAC Address

5. Inthe IP Address field, type the IP address.
6. Inthe IP Subnet Mask, type the subnet mask of the cradle.

The IP address and subnet mask identify which addresses are local to a specific device
and which must be reached through a gateway or cradle.

7. Change the RIP settings.

Router Information Protocol (RIP) allows the cradle to exchange routing information with
other routers.
a. Inthe RIP Direction list, select one of the following:

e Both. The cradle broadcasts its routing table periodically and incorporates
information that it receives.

e Out Only. The cradle broadcasts its routing table periodically.

e In Only. The cradle incorporates the RIP information that it receives.
b. In the RIP Version list, select one of the following:

e Disabled. This is the default setting.

e RIP-1. This format is universally supported. It is adequate for most networks,
unless your network setup is unusual.

e RIP-2. This format carries more information. Both RIP-2B and RIP-2M send the
routing data in RIP-2 format. RIP-2B uses subnet broadcasting. RIP-2M uses
multicasting.

8. Click the Apply button.
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Your changes are saved.

If you changed the LAN IP address of the cradle, you are disconnected when this change
takes effect.

9. To reconnect, close your browser, relaunch it, and log in to the cradle.

Specify the IP Addresses That the Cradle Assigns

By default, the cradle acts as a Dynamic Host Configuration Protocol (DHCP) server. The
cradle assigns IP, DNS server, and default gateway addresses to all computers connected to
the LAN. The assigned default gateway address is the LAN address of the cradle.

These addresses must be part of the same IP address subnet as the cradle’s LAN IP

address. Using the default addressing scheme, define a range between 192.168.100.2 and

192.168.100.254, although you can save part of the range for devices with fixed addresses.
> To specify the pool of IP addresses that the cradle assigns:

1. Launch a web browser from a computer or wireless device that is connected to the
Smart Cradle.

2. In the address field of the browser, enter http://zain.cradle or http://192.168.100.1.
A login prompt displays.
3. Enter the cradle user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
4. Select ADVANCED > Setup > LAN Setup.

Device Name DC1 124

LAN TCPAP Setup

IP Address [12 |. [188 |. [100 |. [2

IP Subnet Mask less | [255 | [zs5 . [0 |
RIP Direction | Both ]|
RIP Yersion | Dizahled |

Use Router as DHCP Server
Starting IP Address {192 |. 168 |. [100 |. |2
Ending IP Address |19z |. 168 |. [100 | |254 |

Address Reservation

| | # ‘ IP Address | Device Name MAC Address

5. Make sure that the Use Router as DHCP Server check box is selected.
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6. Specify the range of IP addresses that the cradle assigns:
a. Inthe Starting IP Address field, type the lowest number in the range.

This IP address must be in the same subnet as the cradle.

b. Inthe Ending IP Address field, type the number at the end of the range of IP
addresses.

This IP address must be in the same subnet as the cradle.
7. Click the Apply button.
Your settings are saved.
The cradle delivers the following parameters to any LAN device that requests DHCP:

e An IP address from the range that you define

e Subnet mask

e Gateway IP address (the cradle’s LAN IP address)

* DNS server IP address (the cradle’s LAN IP address)

Disable the DHCP Server Feature in the Cradle

Y

By default, the cradle acts as a DHCP server. The cradle assigns IP, DNS server, and default
gateway addresses to all computers connected to the LAN. The assigned default gateway
address is the LAN address of the cradle.

You can use another device on your network as the DHCP server or specify the network
settings of all your computers.
To disable the DHCP server feature in the cradle:

1. Launch a web browser from a computer or wireless device that is connected to the
Smart Cradle.

2. In the address field of the browser, enter http://zain.cradle or http://192.168.100.1.
A login prompt displays.
3. Enter the cradle user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
4. Select ADVANCED > Setup > LAN Setup.
The Lan Setup screen displays.

5. Clear the Use Router as DHCP Server check box.
Click the Apply button.

7. (Optional) If this service is disabled and no other DHCP server is on your network, set your
computer IP addresses manually so that they can access the cradle.
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Reserve LAN IP Addresses

When you specify a reserved IP address for a computer on the LAN, that computer always
receives the same IP address each time it accesses the cradle’s DHCP server. Assign
reserved IP addresses to computers or servers that require permanent IP settings.

Reserve an IP Address

To reserve an IP address:

1.

Launch a web browser from a computer or wireless device that is connected to the
Smart Cradle.

In the address field of the browser, enter http://zain.cradle or http://192.168.100.1.
A login prompt displays.
Enter the cradle user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.

Select ADVANCED > Setup > LAN Setup.

The LAN Setup screen displays.

In the Address Reservation section, click the Add button.

The Address Reservation screen displays.

In the IP Address field, type the IP address to assign to the computer or server.
Choose an IP address from the cradle’s LAN subnet, such as 192.168.100.x.

Type the MAC address of the computer or server.

Tip: If the computer is already on your network, you can copy its MAC
address from the Attached Devices screen and paste it here.

Click the Apply button.

The reserved address is entered into the table.

The reserved address is not assigned until the next time the computer contacts the cradle’s
DHCP server. Reboot the computer, or access its IP configuration and force a DHCP release
and renew.
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Edit a Reserved IP Address Entry

To edit areserved IP address entry:

1.

Launch a web browser from a computer or wireless device that is connected to the
Smart Cradle.

In the address field of the browser, enter http://zain.cradle or http://192.168.100.1.
A login prompt displays.
Enter the cradle user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
Select ADVANCED > Setup > LAN Setup.
The LAN Setup screen displays.

Select the radio button next to the reserved address.
Click the Edit button.

The Address Reservation screen displays.

Change the settings.
Click the Apply button.

Your changes are saved.

Delete a Reserved IP Address Entry

To delete areserved IP address entry:

1.

Launch a web browser from a computer or wireless device that is connected to the
Smart Cradle.

In the address field of the browser, enter http://zain.cradle or http://192.168.100.1.
A login prompt displays.
Enter the cradle user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
Select ADVANCED > Setup > LAN Setup.
The LAN Setup screen displays.

Select the radio button next to the reserved address.
Click the Delete button.

The address is removed.
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Use the WPS Wizard for WiFi Connections

The WPS Wizard helps you add a wireless computer or device to your WiFi network without
typing the WiFi password.

> To use the WPS Wizard:

1. Launch an Internet browser from a computer or wireless device that is connected to the
Smart Cradle.

2. In the address field of the browser, enter http://zain.cradle or http://192.168.100.1
A login screen displays.
3. Enter the user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
4. Select ADVANCED > WPS Wizard.
A note explaining WPS displays.

5. Click the Next button.
6. Select a setup method:
« Push button. Click the WPS button on this screen.

e PIN Number. The screen adjusts. Enter the client security PIN and click the Next
button.

7. Within two minutes, go to the client device and use its WPS software to connect to the WiFi
network.

The WPS process automatically sets up your wireless computer with the network
password when it connects. The cradle WPS screen displays a confirmation message.

Specify Basic WiFi Settings

The cradle WiFi network name (SSID), network key (password), and security option
(encryption protocol) are preset in the factory. You can find the preset SSID and password on
the cradle label. The preset SSID and password are uniquely generated for every device to
protect and maximize your wireless security.

You don't need to change your preset security settings. If you change your preset security
settings, make a note of the new settings and store it in a safe place where you can easily
find it.

If you use a WiFi connection when you change the SSID or other wireless security settings,
you are disconnected when you click the Apply button. To avoid this problem, use a computer
with a wired connection to access the cradle.
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» To specify basic wireless settings:

1.

Launch a web browser from a computer or wireless device that is connected to the

Smart Cradle.

In the address field of the browser, enter http://zain.cradle or http://192.168.100.1

A login prompt displays.

Enter the cradle user name and password.

The user name is admin. The default password is password. The user name and

password are case-sensitive.
The BASIC Home screen displays.

Select Wireless.

Region Selection -
Region: _Austra\ia M|

Wireless Network (2.4GHz hign)

Enahle 580 Broadcast )

Mame (35ID) NETGEARDA
Channel: "Au!p ™|

Mode: Up to'{:lE”r\'fibprs'v"

Security Options
@ Mane
O WPAZ-PSK [AES]
O WPA-PSK [TKIP] + WPA2-PSK [AES]
O wRAWPA2 Enterprise

Wireless Network (5GHz amiac)

Enable 551D Broadcast . —
Marme (S31D) NETGEARD4EG
Channel: 15? V

Wode: [Upt0 867 Maps v

Security Options
@ Mang
O WPAZ-PEK [RES]
CWRA-PSK [TKIP] + WRAZ-PSK [AES]

@ Help Center i

L

ShowHide Help Center

You can specify the settings for the 2.4 GHz band and for the 5 GHz bands.

In the Region list, select your region.

In some locations, you cannot change this setting.

To control the SSID broadcast, select or clear the Enable SSID Broadcast check box.

When this check box is selected, the cradle broadcasts its network name (SSID) so that it
displays when you scan for local WiFi networks on your computer or wireless device.

To change the network name (SSID), type a new name in the Name (SSID) field.

The name can be up to 32 characters long and it is case-sensitive. The default SSID is
randomly generated and is on the cradle’s label. If you change the name, make sure to

write down the new name and keep it in a safe place.
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To change the wireless channel, select a number in the Channel list.

In some regions, not all channels are available. Do not change the channel unless you
experience interference (shown by lost connections or slow data transfers). If this
happens, experiment with different channels to see which is the best.

When you use multiple access points, it is better if adjacent access points use different
channels to reduce interference. The recommended channel spacing between adjacent
access points is four channels (for example, use Channels 1 and 5, or 6 and 10).

Click the Apply button.
Your settings are saved.

If you connected wirelessly to the network and you changed the SSID, you are
disconnected from the network.

Make sure that you can connect wirelessly to the network with its new settings.
If you cannot connect wirelessly, check the following:

* |Is your computer or wireless device connected to another wireless network in your
area? Some wireless devices automatically connect to the first open network without
wireless security that they discover.

e Is your computer or wireless device trying to connect to your network with its old
settings (before you changed the settings)? If so, update the wireless network
selection in your computer or wireless device to match the current settings for your
network.

Change the WiFi Data Speed Rate Settings

The data rate for high-speed transmissions is commonly specified in megabits per second
(Mbps). By default, the cradle is set to operate with up to 600 Mbps in the 2.4 GHz WiFi band
and up to 1,300 Mbps in the two 5 GHz WiFi bands. You can select slower settings.

To change the WiFi Mbps settings:

1.

2.

Launch a web browser from a computer or wireless device that is connected to the
Smart Cradle.

In the address field of the browser, enter http://zain.cradle or http://192.168.100.1.
A login prompt displays.
Enter the cradle user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
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4. Select Wireless.

Region Selection
Region: | Australia

=]

Wireless Network (2.4GHz bign)
Enable S8 Broadeast

Name (3510} [NETGEARD4

Channel: | Ao ¥

Mode: |Upta '\45_“@3;3_5"‘]

Security Options
@ MNone
O wPAZ-PEK IAES]
O WPA-PSK TKIP] + WPAZ-PSK [AES]
O WPAWPAZ Enterprise

Wireless Network (5GHz amiac)

Enable 551D Broadcast g
Mame (331D} NETGEARD4-5G |
Channel: __1_5_?_‘_'_\‘

Mode: Upta 867 Mops v

Security Options
® Mone
O wPa2-PEK [AES]
CWRAPEK [TEIP] + WWPAZ-PSIK [AES]

v

© Help Center i ShowMHide Help Center

5. For the 2.4 GHz WiFi band, in the Wireless Network (2.4 GHz b/gn/n) section, select a
setting from the Mode list.

Up to 300 Mbps is the default setting.

6. For the 5 GHz WiFi band, in the Wireless Network 5 GHz a/n/ac section, select a setting
from the Mode list.

Up to 867 Mbps is the default setting, which allows 802.11ac and 802.11a wireless
devices to join the network.

7. Click the Apply button.

Your settings are saved.

Change the WiFi Password or Security Level

Your cradle comes with preset WPA2 or WPA security. The password that you enter to
connect to your network is unique to your cradle and is on the cradle label. Best practice is to
use the preset security, but you can change the settings. do not disable security.

> To change the WPA settings:

1. Launch a web browser from a computer or wireless device that is connected to the
Smart Cradle.

2. In the address field of the browser, enter http://zain.cradle or http://192.168.100.1.
A login prompt displays.

3. Enter the cradle user nhame and password.
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The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.

Select Wireless.

The Wireless Setup screen displays.

Under Security Options, select a radio button for a security option.

The WPA2 option uses the newest standard for the strongest security, but some older
computers and wireless devices cannot use WPA2. By default, the WPA-PSK [TKIP] +
WPA2-PSK [AES] radio button is selected so that new or old computers and wireless
devices can connect to the WiFi network by using either WPA2 or WPA security.

The Passphrase field displays.
In the Passphrase field, enter the network key (password).
It is a text string from 8 to 63 characters.

Write down the new password and keep it in a secure place for future reference.
Click the Apply button.

Your changes are saved.

Set Up a Guest Network

Guest networks allows visitors at your home to use the Internet without using your wireless
security key. You can add a guest network for the 2.4 GHz WiFi band and for each of the two
5.0 GHz WiFi bands.

> To set up a guest network:

1.

2.

Launch a web browser from a computer or wireless device that is connected to the
Smart Cradle.

In the address field of the browser, enter http://zain.cradle or http://192.168.100.1.
A login prompt displays.
Enter the cradle user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
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4. Select Guest Network.

Semmilitstniin) W

Wireless Network (2.4GHz big/n) - Profile
[TEnatie Guest Metwark
Enable SSID Broadcast

[l anow guests to see each other and access my loeal
netwark

GuestWireless Netwark Marme (SSI10): 'NETGEAR-Guest

Security Options - Profile
& Mane
O WPAZ-PEK [AES]
O WPA-PSK [TKIP] + WPA2-PSK [AES]

Wireless Network (5GHz am‘ac) - Profile
[CJEnahle Guest Metwark
Enable 551D Broadcast

O alow guests to see each other and access mylocal
network

GuestWireless Metwark Name (SSI100; NETG_E.AR-SHG-GUESF

Security Options - Profile

& None

ShowMHide Help Center |

5. Scroll to the section for the guest WiFi network that you want to set up.
The default guest wireless network names (SSIDs) are as follows:

e Zain_Cradle-Guest is for the 2.4 GHz WiFi band.
* Zain_Cradle-5G-Guest is for the 5 GHz WiFi band.

6. Select any of the following wireless settings:

* Enable Guest Network. When this check box is selected, the guest network is
enabled, and guests can connect to your network using the SSID of this profile.

» Enable SSID Broadcast. If this check box is selected, the wireless access point
broadcasts its name (SSID) to all wireless stations. Stations with ho SSID can adopt
the correct SSID for connections to this access point.

* Allow guest to see each other and access my local network. If this check box is
selected, anyone who connects to this SSID can access your local network, not just
your Internet connection.

7. Give the guest network a name.

The guest network name is case-sensitive and can be up to 32 characters. You then
manually configure the wireless devices in your network to use the guest network name
in addition to the main SSID.

8. Select a radio button for a security option.

The WPA2 option uses the newest standard for the strongest security, but some older
computers and wireless devices cannot use it. Best practice is to select the WPA-PSK
[TKIP] + WPA2-PSK [AES] radio button. This setting protects your WiFi network and lets
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computers and wireless devices can connect to the WiFi network by using either WPA2 or
WPA security.

9. Click the Apply button.

Your Smart Cradle settings are saved.

Control the Wireless Radios

The cradle’s internal wireless radios broadcast signals in the 2.4 GHz and 5 GHz range. By
default, the radios are on so that you can connect wirelessly to the cradle. When the wireless
radios are off, you can still use an Ethernet cable for a LAN connection to the cradle.

You can log in to the cradle and enable or disable the wireless radios. You can also turn the
WiFi radios off and on based on a schedule. (See Set Up a Wireless Schedule on page 69).
> To enable or disable the wireless radios:

1. Launch a web browser from a computer or wireless device that is connected to the
Smart Cradle.

2. In the address field of the browser, enter http://zain.cradle or http://192.168.100.1.
A login prompt displays.
3. Enter the cradle user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
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4. Select ADVANCED > Advanced Setup > Wireless Settings.

~
Wireless Advanced Settings (2.4GHz bign)
[¥] Enable wireless Router Radio
Enahle 20/40 MHz Coexistence
Fragmentation Lenoth (256-2346) 52347677i
CTSIRTS Threshold (1-2347): 5234?7i
Preamble Mode i:LﬁP@igle__:|
Turh off wireless signal by schedule
The wireless signal is scheduled to turn off during the following time period:
Period Start End | Recurrence Pattern
[ 4Add a new period |
Wireless Advanced Settings (56Hz amiac)
Enable Wireless Router Radio
Fragmentation Length (256-2346)
CTSIRTS Threshold (1-2347): g7 |
Prearnble Maode iﬂg_ PI’E‘ﬁ_mEIE!_il
Turn off wireless signal by schedule
The wireless signal is scheduled to turn off during the following time period:
Period Start End | Recurrence Pattern
— = —
WPS Settings ~
@ Help Center i ShowHide Help Certer

In the 2.4 GHz and 5 GHz sections, select or clear the Enable Wireless Radio check
boxes.

Clearing these check boxes turns off the WiFi feature of the cradle for each band.
Click the Apply button.

Set Up a Wireless Schedule

You can turn off the wireless signal from your cradle at times when you do not need a
wireless connection. For example, you might turn it off for the weekend if you leave town.

To set up the wireless schedule:
1.

Launch a web browser from a computer or wireless device that is connected to the
Smart Cradle.

In the address field of the browser, enter http://zain.cradle or http://192.168.100.1.
A login prompt displays.
Enter the user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.

Select ADVANCED > Advanced Setup > Wireless Settings.
The Advanced Wireless Settings screen displays.
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5. Click the Add a new period button.
Wihien to turn off wireless signal
Start |12:00midnight v
End: |12:00noon [
Recurrence Pattein
® Daily
O select Days
Sunday Wonday Tuesday Wednesday
Thursday Friday Saturday
6. Use the lists, radio buttons, and check boxes to set up a period during which you want to
turn off the wireless signal.
7. Click the Apply button.
The Advanced Wireless Settings screen displays.
8. Select the Turn off wireless signal by schedule check box to activate the schedule.
9. Click the Apply button.
Your settings are saved.
Specify WPS Settings

Wi-Fi Protected Setup (WPS) lets you join the WiFi network without typing the WiFi
password.

> To specify WPS Settings:

1.

2.

Launch a web browser from a computer or wireless device that is connected to the
Smart Cradle.

In the address field of the browser, enter http://zain.cradle or http://192.168.100.1.
A login prompt displays.
Enter the cradle user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
Select ADVANCED > Advanced Setup > Wireless Settings.

The Wireless Setup screen displays.
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The Router’s PIN field displays the PIN that you use on a registrar (for example, from the
Network Explorer on a Vista Windows computer) to configure the cradle’s wireless
settings through WPS.

5. (Optional) Select or clear the Enable Router’s PIN check box.

The PIN function might temporarily be disabled when the cradle detects suspicious
attempts to break into the cradle’s wireless settings by using the cradle’s PIN through
WPS. You can manually enable the PIN function by selecting the Enable Router’s PIN
check box.

6. (Optional) Select or clear the Keep Existing Wireless Settings check box.

By default, the Keep Existing Wireless Settings check box is selected. Best practice is
to leave this check box selected.

If you clear this check box, the next time a new wireless client uses WPS to connect to
the cradle, the cradle wireless settings change to an automatically generated random
SSID and security key.

7. Click the Apply button.

Your changes are saved.

Set Up the AirCard Smart Cradle in Bridge Mode

You can use your cradle in bridge mode to connect multiple devices wirelessly at the faster
802.11ac speed. You need another router in your network with an Ethernet Internet
connection.
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Note: When you use the cradle in bridge mode, the cradle charges the
mobile hotspot, but does not use the mobile hotspot’s wireless
broadband Internet connection.

Smart WiFi Router AirCard Smart Cradle in bridge mode

( T-?\ ' Jx

() X, L ‘”

Figure 6. Cradle in bridge mode with an 802.11ac WiFi connection

Installing your cradle as a bridge offers the following benefits:

» Take advantage of gigabit WiFi speeds on current devices.
* Use Gigabit WiFi for applications like video and gaming.

e Connect multiple devices like NAS, Smart TV, NeoTV, Blu-ray player, and game consoles
at gigabit WiFi speeds using a WiFi link.

* Avoid the need for separate WiFi adapters for each device.

For example, you can install your router in a room like a home office that has your Etherent
WAN Internet connection, then set up the cradle in bridge mode. Place the cradle in a
different room that has your home entertainment center. Cable the cradle to your Smart TV,
DVR, game console or Blu-ray player, and use its 802.11ac WiFi connection to the router.

» To set up bridge mode:
1. Make a note of the WiFi settings of the router to which the cradle will connect.

You need to know the SSID, WiFi security mode, WiFi password, and operating
frequency (either 2.4 GHz or 5 GHz).

2. Launch a web browser from a computer or WiFi device that is connected to the Smart
Cradle.
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3. In the address field of the browser, enter http://zain.cradle or http://192.168.100.1.
A login prompt displays.
4. Enter the user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.

5. Select ADVANCED > Advanced Setup > Wireless Settings.

6. Scroll down and select the Use other operation mode check box and the Enable Bridge
mode radio button.

The screen adjusts.

use other operation mode
@ Enable Bridge mode

Device Name R7000

[ GetIP Address Dynamically
IP Address o .0 .0 M(1]
IP Subnet Mask o] -0 .0 -0
Gateway P Address 0 .0 .0 4[]

Get DNS Server Address Dynamically
Primary DNS

Secondary DNS

7. Click the setup bridge mode wireless settings button.

Choose a Wireless Networks: ‘Wireless Networks (2.4Ghz b/g/n) v
Narne (SSID): _NETGEAREIG

Security Options
O None
Owep
O WPA-PSK [TKIP]
® WPA2-PSK [AES]
OWPA-PSK [TKIP] + WPA2-PSK [AES)

Passphrase: huskypu:eanEElB ' (8-63 characters or 64 hex digits)

8. Specify the settings of the other cradle to which this cradle will connect.
a. Select the wireless network frequency (2.4 GHz or 5 GHz).

For 802.11ac mode, select 5 GHz.

In the Name (SSID) field, enter the wireless network name (SSID).
In the Security Option section, select a radio button.
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d. If prompted, type the passphrase (the WiFi password that you use to connect
wirelessly to the other router).

9. Click the Apply button.

The settings for the other router are saved and the Advanced Wireless Settings screen
displays.

10. Click the Apply button on the Advanced Wireless Settings screen.

Your changes take effect.

Set Up a Facebook WiFi Guest Network

Facebook WiFi turns your Smart Cradle into a WiFi mobile hotspot, prompting customers
searching for WiFi to check in and like your Facebook page before using the web for free.
(This does not work on a personal Facebook page.) Facebook WiFi opens the door to
building closer relationships with your customers by sharing offers and announcements,
boosting engagement on your Facebook page, and accessing aggregate insights about your
customer base.

You must set up a guest network before you set up Facebook WiFi. See Set Up a Guest
Network on page 66.
> To set up Facebook WiFi:

1. Launch a web browser from a computer or wireless device that is connected to the
Smart Cradle.

2. In the address field of the browser, enter http://zain.cradle or http://192.168.100.1
A login prompt displays.
3. Enter the cradle user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
4. Select ADVANCED > Advanced Setup > Facebook WiFi.

Facehook'Wi-Fiis an application for small businesses. The application turns the router into a Wi-Fi hotspot, allow
patrons to check in and like your Facebook Page before using the web for free

Flease wisit and read the setup procedure
http:iwww.netgear.comfacebookwifi!

CJEnable Facebook Wi-Fi enables this device to support Facebook Wi-Fi function.

Thiz only applies to the Wi-Fi guest netwarl;, so the Wi-Fi guest network needs io be enahled on the router for this to
work.

Click Configure to link the router to vour existing Facebook Page.
(To enahble the "Configure” buttan, please check the "Enable FacebookWi-Fi* option and click the

Cela)  apply' button)
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Select the Enable Facebook WiFi check box.
Click the Apply button.

Your settings are saved.

Click the Configure button.

The Facebook Login screen displays.

Log in to your Facebook business account.

The Facebook WiFi Configuration screen displays.

Select a Facebook business page from the Select a Page list.

To allow customers to skip check-in, select the Skip check-in link radio button.

If you select this radio button, customers can check in to your Facebook business page or
skip the check-in.

To allow customers to access your business WiFi by entering a WiFi code, select the
Require Wi-Fi code radio button and type a WiFi code in the field that displays.

If you select this radio button, customers can check in to your Facebook business page or
skip the check-in by using the WiFi code.

Note: The WiFi code is different from your guest network passphrase. If you
select this radio button, you must give customers the WiFi code for
them to use your business WiFi.

From the Session Length list, select a length of time that you want to allow your customers
to be able to access your business WiFi after they check in.

To add terms of service to your Facebook check-in screen, select the Terms of Service
check box and type your terms of service.

Click the Save Settings button.

Facebook WiFi is enabled.
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Manage the AirCard Smart Cradle

This chapter covers the following topics:

e Update the AirCard Smart Cradle Firmware

e Change the admin Password

* Recover the admin Password

* View AirCard Smart Cradle Status

* Manage the AirCard Smart Cradle Configuration File

e View and Customize Log Information

e Custom Static Routes

¢ View Devices Currently Connected to the AirCard Smart Cradle

* Remote Management Your changes take effect. Your changes take effect.
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Update the AirCard Smart Cradle Firmware

The cradle firmware (routing software) is stored in flash memory. You might see a message
at the top of the genie screens when new firmware is available. You can respond to that
message to update the firmware or you can check to see if new firmware is available, and to
update your product. (Visit http://support.netgear.com.)

» To check for new firmware and update your cradle:
1. Launch a web browser from a computer that is connected to the Smart Cradle.

Best practice is to use the provided Ethernet cable to connect your computer to an
Ethernet LAN port on the cradle

2. In the address field of the browser, enter http://zain.cradle or http://192.168.100.1.
A login prompt displays.
3. Enter the cradle user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.

4. Select Advanced > Administration > Router Update.
The Router Update screen displays.

5. Click the Check button.

The cradle finds new firmware information if any is available and displays a message
asking if you want to download and install it.

6. Click the Yes button.

The cradle locates and downloads the firmware and begins the update.

A WARNING:

To avoid the risk of corrupting the firmware, do not interrupt the
update. For example, do not close the browser, click alink, or load a
new page. Do not turn off the cradle.

When the upload is complete, your cradle restarts. The update process typically takes
about one minute. Read the new firmware release notes to find out if you must
reconfigure the cradle after updating.

Manage the AirCard Smart Cradle
77


http://support.netgear.com

AirCard Smart Cradle

Change the admin Password

You can change the default password that is used to log in to the cradle with the user name
admin. This password is not the one that you use for WiFi access.

Be sure to change the password for the user name admin to a secure password. The ideal
password contains no dictionary words from any language and contains uppercase and
lowercase letters, numbers, and symbols. It can be up to 30 characters.

> To set the password for the user name admin:

1.

Launch a web browser from a computer or wireless device that is connected to the
Smart Cradle.

In the address field of the browser, enter http://zain.cradle or http://192.168.100.1.
A login prompt displays.
Enter the cradle user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
Select ADVANCED > Administration > Set Password.

Old Password
Set Password
Repeat New Password
[#] Enable Password Recavery
Security Question #1 | Flease select a question. hit
Answer
Security Question #2 | Flease select a question e
Answer

*=required information
Lasttime password was recovered

Type the old password, and type the new password twice.
To be able to recover the password, select the Enable Password Recovery check box.

Best practice is to enable password recovery.
Click the Apply button.

Your changes take effect.
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Recover the admin Password

Best practice is to enable password recovery if you change the password for the cradle user

name admin. Then you can recover the password if it is forgotten. This recovery process is

supported in Internet Explorer, Firefox, and Chrome browsers but not in the Safari browser.
> To set up password recovery:

1. Launch a web browser from a computer or wireless device that is connected to the
Smart Cradle.

2. In the address field of the browser, enter http://zain.cradle or http://192.168.100.1.
A login prompt displays.
3. Enter the cradle user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
4. Select ADVANCED > Administration > Set Password.
The Set Password screen displays.

5. Select the Enable Password Recovery check box.
6. Select two security questions and provide answers to them.
7. Click the Apply button.

Your changes are saved.

> To recover your password:
1. In the address field of your browser, type http://zain.cradle.
A login screen displays.
2. Click the Cancel button.

If password recovery is enabled, you are prompted to enter the serial number of the
cradle.

The serial number is on the product label.

3. Enter the serial number of the cradle.
4. Click the Continue button.

A screen displays requesting the answers to your security questions.

5. Enter the saved answers to your security questions.
6. Click the Continue button.

A screen displays your recovered password.

7. Click the Login again button.
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A login screen displays.

8. With your recovered password, log in to the cradle.

View AirCard Smart Cradle Status

» To view cradle status and usage information:

1. Launch a web browser from a computer or wireless device that is connected to the
Smart Cradle.

2. In the address field of the browser, enter http://zain.cradle or http://192.168.100.1.
A login prompt displays.
3. Enter the cradle user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
4. Click the ADVANCED tab.

.~ Router Information ./ Internet Port

Hardware Version DC112A MAC Address 6C:BO:CECBEM42:.CE
Firmware Version V1.0.0.20_1.060 IP Address 192.168.1.4
GUI Language Version V1.0.0.20_2.1.381 Connection DHCP
LAN Port IP Subnet Mask 2552552550
MAC Address GC:BO:CE:BE42:CD Domain Name Server 192.168.1.1
IP Address 192.168.100.1
DHCP On
[ Connection Status _}
Name (S5ID} NETGEARDS Name (SSID) NETGEARDS-5G
Region Australia Region Australia
Channel Auto (8) Channel 149 + 153(P) + 157 + 161
Mode Up to 145 Mbps Mode Up to 867 Mbps
Wireless AP On Wireless AP on
Broadcast Name On Broadcast Name on
Wi-Fi Protected Setup Configured Wi-Fi Protected Setup Configured

A Guest Network (2.4 GHz) A Guest Network (5 GHz)

Name ($SID) NETGEAR-Guest Name (SSID) NETGEAR-5G-Guest
Wireless AP off Wireless AP of

Broadcast Name On Broadcast Name on

Allow guests to see

each other and access Off Allow guests to see

my local network each other and access Off

my local network

5. For information about the displayed settings, click the Show/Hide Help Center link at the
bottom of the screen.
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Display Internet Port Statistics

To display Internet port statistics:

1.

Launch a web browser from a computer or wireless device that is connected to the
Smart Cradle.

In the address field of the browser, enter http://zain.cradle or http://192.168.100.1.
A login prompt displays.
Enter the cradle user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
Click the ADVANCED tab.
The ADVANCED Home screen displays.

In the Internet Port pane, click the Show Statistics button.

Show Statistics

System Up Time 00:03:14
Port Status TxPkts RxPkis Collisions Tx Bis Rx Bis Up Time
WAN LTE 3687 1085 0 3406 2404 00:02:35
LAN1 Link Down =
LANZ Link Down =
LAN3 Link Down =
LAN4 Link Down =

2.4G WLAN bigin 145M 5923 4781 0 32093 3607 00:02:56

5G WLAN ainfac B867M 0 0 0 0 0 00:02:56

Poll Interval: & (5~86400 Seconds) m m

The following information displays:

e System Up Time. The time elapsed since the cradle was last restarted.

* Port. The statistics for the WAN (Internet) and LAN (Ethernet) ports. For each port,
the screen displays the following information:

- Status. The link status of the port.

- TxPkts. The number of packets transmitted on this port since reset or manual
clear.

- RxPkts. The number of packets received on this port since reset or manual clear.
- Collisions. The number of collisions on this port since reset or manual clear.

- Tx B/s. The current transmission (outbound) bandwidth used on the WAN and
LAN ports.

- Rx B/s. The current reception (inbound) bandwidth used on the WAN and LAN
ports.

- Up Time. The time elapsed since this port acquired the link.
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- Poll Interval. The interval at which the statistics are updated in this screen.

6. To change the polling frequency, enter a time in seconds in the Poll Interval field and click
the Set Interval button.

To stop the polling entirely, click the Stop button.

Manage the AirCard Smart Cradle Configuration File

The configuration settings of the cradle are stored within the cradle in a configuration file. You
can back up (save) this file to your computer, restore it, or reset it to the factory default
settings.

Back Up Settings

> To back up the cradle’s configuration settings:

1. Launch a web browser from a computer or wireless device that is connected to the
Smart Cradle.

2. In the address field of the browser, enter http://zain.cradle or http://192.168.100.1.
A login prompt displays.
3. Enter the cradle user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
4. Select Advanced > Administration > Backup Settings.
The Backup Settings screen displays.

5. Click the Back Up button.
6. When prompted, specify a location on your network and click the OK button.

A copy of the current settings is saved in the location you specified.

Restore Configuration Settings

> To restore configuration settings that you backed up:

1. Launch a web browser from a computer or wireless device that is connected to the
Smart Cradle.

2. In the address field of the browser, enter http://zain.cradle or http://192.168.100.1
A login prompt displays.

3. Enter the cradle user name and password.
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The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
Select ADVANCED > Administration > Backup Settings.
The Backup Settings screen displays.

Click the Browse button to find and select the .cfg file.
Click the Restore button.

The file is uploaded to the cradle and the cradle reboots.

A WARNING:

Do not interrupt the reboot process.

Erase the Current Configuration Setting

You can erase the current configuration and restore the factory default settings. You might
want to do this if you move the cradle to a different network. (See Factory Settings on
page 127.)

To erase the configuration settings:

1.

Launch a web browser from a computer or wireless device that is connected to the
Smart Cradle.

In the address field of the browser, enter http://zain.cradle or http://192.168.100.1.
A login prompt displays.
Enter the cradle user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.

Select Advanced > Administration > Backup Settings.
The Backup Settings screen displays.

Click the Erase button.

The factory default settings are restored. The password for admin is password, and the
LAN IP address is 192.168.100.1. DHCP is enabled.
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View and Customize Log Information

> To view and customize the log information:

1. Launch a web browser from a computer or wireless device that is connected to the
Smart Cradle.

2. In the address field of the browser, enter http://zain.cradle or http://192.168.100.1
A login prompt displays.
3. Enter the cradle user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.

4. Select Advanced > Administration > Logs.

Current Time: Sunday, Nov 09,2014 10:20:16

[Admin login] from source 192.168.18@.3, Sunday, Nov
89,2014 10:17:54

[DHCP IP: (192.168.100.3)] to MAC address
74:E5:8B:57:B8:50, Sunday, Nov €9,2014 10:17:47

[Time synchronized with NTP server] Sunday, Nov ©9,20814
10:17:32

[Internet connected] IP address: 192.168.1.4, Sunday, MNov
89,2014 10:17:31

[DHCP IP: (192.168.180.2)] to MAC address
28:6A:BA:70:E7:@E, Sunday, Nov @9,2014 1@:17:29

[Time synchronized with NTP server] Sunday, Nov 83,2014

10:17:16

[Internet connected] IP address: 192.168.1.4, Sunday, Nov
©9,2014 10:17:15 T
[Internet disconnected] Sunday, Nov ©€9,2014 19:17:14 P
Include in Log

¥ Attempted access to allowed sites

¥| Attempted access to blocked sites and services

¥| Connections to the Web-basad interface of this Router
¥ Router operation (startup, gettime etc)

¥| Known DoS attacks and Port Scans

| Port Forwarding / Port Triggering

¥ \Wireless access

| Automatic Internet connection reset

¥ Turn off wireless signal by schedule

5. Select or clear the check boxes to customize the log setting.
6. Click the Apply button.

Your settings are saved.
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Custom Static Routes

Typically, you do not need to add static routes unless your network includes multiple routers
or multiple IP subnets.

As an example of when a static route is needed, consider the following case:

e Your main Internet access is through a cable modem to an ISP.

* You use an ISDN cradle on your home network for connecting to the company where you
are employed. This cradle’s address on your LAN is 192.168.100.100.

e Your company’s network address is 134.177.0.0.

When you set up your cradle, two implicit static routes were created. A default route was
created with your ISP as the gateway, and a second static route was created to your local
network for all 192.168.100.x addresses. With this configuration, if you try to access a device
on the 134.177.0.0 network, your cradle forwards your request to the ISP. The ISP forwards
your request to the company where you are employed, and the company firewall is likely to
deny the request.

In this case you must define a static route, telling your cradle to access 134.177.0.0 through
the ISDN cradle at 192.168.100.100. Here is an example:

e The Destination IP Address and IP Subnet Mask fields specify that this static route
applies to all 134.177.x.x addresses.

* The Gateway IP Address field specifies that all traffic for these addresses will be
forwarded to the ISDN cradle at 192.168.100.100.

A metric value of 1 works because the ISDN cradle is on the LAN.

e The Private check box is selected only as a precautionary security measure in case RIP
is activated.

Set Up a Static Route

> To set up a static route:

1. Launch a web browser from a computer or wireless device that is connected to the
Smart Cradle.

2. In the address field of the browser, enter http://zain.cradle or http://192.168.100.1.
A login prompt displays.
3. Enter the cradle user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
4. Select ADVANCED > Advanced Setup > Static Routes.
The Static Routes screen displays.
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5. Click the Add button.

The screen adjusts.

Route Name

O Private

Active

Destination IP Address
IF Subnet Mask
Gateway IP Address
Metric

6. Inthe Route Name field, type a hame for this static route (for identification purposes only).
7. To limit access to the LAN only, select the Private check box.

If the Private check box is selected, the static route is not reported in RIP.

8. To make this route effective, select the Active check box.
9. Type the IP address of the final destination.
10. Type the IP subnet mask for this destination.

If the destination is a single host, type 255.255.255.255.

11. Type the gateway IP address, which must be on the same LAN segment as the cradle.
12. Type a number from 1 through 15 as the metric value.

This value represents the number of cradles between your network and the destination.
Usually, a setting of 2 or 3 works, but if this is a direct connection, set it to 1.

13. Click the Apply button.

The static route is added.

Edit a Static Route

> To edit a static route:

1. Launch a web browser from a computer or wireless device that is connected to the
Smart Cradle.

2. In the address field of the browser, enter http://zain.cradle or http://192.168.100.1.
A login prompt displays.
3. Enter the cradle user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
4. Select ADVANCED > Advanced Setup > Static Routes.
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The Custom Static Routes screen displays.

In the table, select the radio button for the route.
Click the Edit button.

The Static Routes screen adjusts.

Edit the route information.
Click the Apply button.

Your changes are saved.

Delete a Static Route

» To delete a static route:

1.

Launch a web browser from a computer or wireless device that is connected to the
Smart Cradle.

In the address field of the browser, enter http://zain.cradle or http://192.168.100.1
A login prompt displays.
Enter the cradle user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
Select ADVANCED > Advanced Setup > Static Routes.
The Custom Static Routes screen displays.

In the table, select the radio button for the route.
Click the Delete button.

The route is removed from the table.

View Devices Currently Connected to the AirCard Smart
Cradle

You can view all computers or devices that are currently connected to your network.

» To view devices on the network:

1.

Launch a web browser from a computer or wireless device that is connected to the
Smart Cradle.

In the address field of the browser, enter http://zain.cradle or http://192.168.100.1.
A login prompt displays.

Enter the cradle user name and password.
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The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.

4. Select Attached Devices.

Goto Access Control to allow or block devices.

Access Control Turned Off m
Wired Devices

1 1921681002 00:1AEB:6D:BF:14 techpuhs

2.4G Wireless Devices (Wireless intruders also show up here)

56 Wireless Devices (Wireless intruders also show up here)

The Wired Devices section lists devices that are connected to the cradle with Ethernet
cables. The other sections list devices that are connected to each WiFi band in the WiFi
network. The following information is displayed for wireless devices:

* SSID. The wireless network name (SSID).

* IP Address. The IP address that the cradle assigned to this device when it joined the
network. This number can change if a device is disconnected and rejoins the network.

« MAC Address. The uniqgue MAC address for each device does not change. The MAC
address is typically shown on the product label.

« Device Name. If the device name is known, it is shown here.

To update this screen, click the Refresh button.

Remote Management

You can access your cradle over the Internet to view or change its settings. You must know
the cradle’s WAN IP address to use this feature. For information about remote access using
Dynamic DNS, see Chapter 9, Access USB Devices Through the Internet.

Be sure to change the password for the user name admin to a secure password. The ideal
password contains no dictionary words from any language and contains uppercase and

lowercase letters, numbers, and symbols. It can be up to 30 characters. See Change the
admin Password on page 78.

> To set up remote management:

1. Launch a web browser from a computer or wireless device that is connected to the
Smart Cradle.
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In the address field of the browser, enter http://zain.cradle or http://192.168.100.1.
A login prompt displays.
Enter the cradle user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.

Select Advanced > Administration > Remote Management.

I Tuim Remote Management On

Remote Management Addiess:
hitps:i0.0.0.0:2443

Allow Remote Access By

O Only This Computer:

O IP Address Range: From
To

® Ewveryone

Port Number: 8443

Select the Turn Remote Management On check box.

In the Allow Remote Access By section, specify the external IP addresses to be allowed to
access the cradle’s web management interface remotely.

Note: For enhanced security, restrict access to as few external IP addresses
as practical.

Select one of the following:

e Only This Computer. Allow access from a single IP address on the Internet. Enter
the IP address to be allowed access.

* |IP Address Range. Allow access from a range of IP addresses on the Internet. Enter
a beginning IP address and an ending IP address to define the allowed range.

* Everyone. Allow access from any IP address on the Internet.
Specify the port number for accessing the web management interface.

Normal web browser access uses the standard HTTP service port 80. For greater
security, enter a custom port number for the remote web management interface. Choose
a number from 1024 to 65535, but do not use the number of any common service port.
The default is 8080, which is a common alternate for HTTP.

Click the Apply button.
Your changes take effect.
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Share a USB Device Attached to
the AirCard Smart Cradle

This chapter describes how to access and configure USB storage devices attached to your
cradle. The USB port on the cradle can be used only to connect USB storage devices like flash
drives or hard drives or a printer. Do not connect computers, USB modems, CD drives, or DVD
drives to the cradle USB port.

This chapter contains the following sections:

USB Device Requirements

Access a USB Device

Back Up Windows Computers with ReadySHARE Vault
Back Up Mac Computers with Time Machine
Control Access to the USB Device

Use FTP Within the Network

View Network Folders on a USB Device

Add a Network Folder on a USB Device

Edit a Network Folder on a USB Device
Approve USB Devices

Safely Remove a USB Device

For more information about ReadySHARE features, visit www.netgear.com/readyshare.
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USB Device Requirements

The cradle works with most USB-compliant external flash and hard drives. For the most
up-to-date list of USB devices that the cradle supports, visit
http://kbserver.netgear.com/readyshare.

Some USB external hard drives and flash drives require you to load the drivers onto the
computer before the computer can access the USB device. Such USB devices do not work
with the cradle.

The cradle supports the following file system types for full read/write access:

 FAT16

 FAT32

* NTFS

e NTFS with compression format enabled
e Ext2

e Ext3

e Ext4

« HFS

* HFS+

Access a USB Device

ReadySHARE lets you access and share a USB device connected to the cradle USB port. (If
your USB device uses special drivers, it is not compatible.)

NETGEAR

usB VY YYVYVYY VYV
port

Figure 7. The blue USB 3.0 port on the front of the cradle provides the fastest access

» To connect a USB device:

1. Insert your USB storage drive into the USB port on the front of the cradle.
2. If your USB device uses a power supply, connect it.
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You must use the power supply when you connect the USB device to the cradle.

When you connect the USB device to the cradle USB port, it might take up to two minutes
before it is ready for sharing. By default, the USB device is available to all computers on
your local area network (LAN).

To access the USB device from a Mac:

1. Select Go > Connect to Server.

2. Enter smb://readyshare as the server address.

3. Click the Connect button.

To access the USB device from a Windows computer:

1. Select Start > Run.

2. Enter \\readyshare in the dialog box and click the OK button.
To map the USB device to a Windows network drive:

1. Visit www.netgear.com/readyshare.
2. In the ReadySHARE USB Storage Access pane, click PC Utility link.

The readyshareconnect. exe file is downloaded to your computer.

3. Launch readyshareconnect.exe.

What network folder would you like to map?

Specify the drive letter for the connection and the folder that you want to connect to:

oive [z 3

Falder: mmm v Browse... |
Example: \\server\share
7| Reconnect at logen

Connect using different gredentials

Connect to a Web site that you can use to store your documents and pictures.

Finish [ cancel ‘

4. Select the drive letter to map to the network folder.

5. To connect to the USB device as a different user, select the Connect using different
credentials check box and do the following:

a. Type the user name and password.
b. Click the OK button.
6. Click the Finish button.

The USB device is mapped to the drive letter that you specified.
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Back Up Windows Computers with ReadySHARE Vault

Your cradle comes with free backup software for all the Windows computers in your home.
Connect a USB hard disk drive (HDD) to the USB port on your Smart Cradle for centralized,
continuous, and automatic backup.

> To back up your Windows computer:

1. Connect a USB HDD to a USB port on the cradle.
2. Install the genie app on each Windows computer.

To download the genie app, visit www.netgear.com/genie.

3. Download ReadySHARE Vault from www.netgear.com/readyshare and install it on each
Windows computer.

4. Launch ReadySHARE Vault.
5. Use the dashboard or the Backup tab to set up and run your backup.

Back Up Mac Computers with Time Machine

You can use Time Machine to back up your Mac computers onto a USB hard drive that is
connected to the cradle’s USB port. You can access the connected USB hard drive from your
Mac with a wired or wireless connection to your cradle.

Set Up a USB Hard Drive on a Mac

Best practice is to use a new USB HDD or format your old USB disk to do the Time Machine
backup for the first time. Use a blank partition to prevent some issues during backup using
Time Machine. The cradle supports GUID or MBR partitions.

> To format your USB hard disk drive and specify partitions:

1. Physically connect the USB hard drive to your Mac.

2. On your Mac, go to Spotlight (or the magnifying glass) at the top right of the screen and
search for Disk Utility.

3. To format your USB device, open the Disk Utility, click the Erase tab, and click the Erase
button.

4. Click the Partition tab.
5. Click Partition Layout and set the number of partitions that you want to use.
6. Click the Options button.

The Partition options display.

7. Select the GUID Partition Table or Master Boot Record radio button.
. For the format, select Mac OS Extended (Journaled).
9. Click the OK button.
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10. Click the Apply button.

Your settings are saved.

Prepare to Back Up a Large Amount of Data

Before you back up a large amount of data with Time Machine, Best practice is to follow this
procedure.

2.
3.
4

To prepare to back up alarge amount of data:
1.

Upgrade the operating system of the Mac computer.
Verify and repair the backup disk and the local disk.
Verify and repair the permissions on the local disk.

Set Energy Saver:

® o0 o

From the Apple menu, select System Preferences.

From the View menu, select Energy Saver.

Click the Power Adapter tab.

Select the Wake for Wi-Fi network access check box.

Click the Back arrow to save the changes and exit the screen.

Modify your security settings:

a.

b.
c.
d

From the Apple menu, select System Preferences.

From the View menu, select Security.

Click the Advanced button at the bottom of the screen.

Leave the Log out after minutes of inactivity check box cleared.

Use Time Machine to Back Up onto a USB Hard Drive

You can use Time Machine to back up your Mac computers onto a USB hard disk drive that
is connected to the cradle USB ports.

> To back up your Mac onto a USB hard drive:

1. Prepare your USB device with a compatible format and partitions.

See Set Up a USB Hard Drive on a Mac on page 93.

If you plan to back up a large amount of data, see Prepare to Back Up a Large Amount of
Data on page 94.

Insert your USB storage drive into the USB port on the cradle.

Note: If your USB device uses a power supply, you must use it when you

connect the USB device to the cradle.
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When you connect the USB device to the cradle USB port, it might take up to two minutes
before it is ready for sharing. By default, the USB device is available to all computers on
your local area network (LAN).

On your Mac computer, select Go > Connect to Server.

Type afp://netgear.cradle.

When prompted to enter your name and password, select the Guest radio button.

Click the Connect button.

A list of connected devices displays. This list includes the name admin when you log in as
admin.

From the Apple menu, select System Preferences.

Open Time Machine.

Click the Select Backup Disk button and select your USB device from the list.

Click the Use for Backup button.

Note: If you do not see the USB patrtition that you want in the Time Machine
disk list, go to Mac finder and click that USB partition. It displays in the
Time Machine list.

When prompted to enter your name and password, select the Guest radio button and click
the Connect button.

When the setup is complete, the Mac automatically schedules a full backup. You can back up
immediately if you want.

Control Access to the USB Device

You can specify the device name, workgroups, and network folders for your USB device.

» To specify the USB access settings:

1.

Launch a web browser from a computer or wireless device that is connected to the
Smart Cradle.

In the address field of the browser, enter http://zain.cradle or http://192.168.100.1.
A login prompt displays.
Enter the cradle user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
Select ADVANCED > USB Storage > Advanced Settings.
The USB Storage (Advanced Settings) screen displays.

Specify access to the USB storage device:
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Network Device Name. This is the name used to access the USB device connected
to the cradle. The default is readyshare.

Workgroup. If you are using a Windows workgroup rather than a domain, the
workgroup name is displayed here. The name works only in an operating system that
supports NetBIOS, such as Microsoft Windows.

Access Method. Select the check boxes for the access methods that you want:
- Network Neighborhood/MacShare. Enabled by default.

- HTTP. Enabled by default. You can type
http://readyshare.routerlogin.net/shares to access the USB device.

- HTTP (via Internet). Disabled by default. If you enable this feature, remote users
can type http://<public IP address/shares> (for example, http://1.1.10.102/shares)
or a URL domain name to access the USB device over the Internet. This feature
supports file uploading only.

- FTP. Disabled by default.

- FTP (viaInternet). Disabled by default. If you select this check box, remote users
can access the USB device through FTP over the Internet. This feature supports

both downloading and uploading of files.
If you changed the settings, click the Apply button.

Your changes are saved.

Use FTP Within the Network

File Transfer Protocol (FTP) lets you send and receive large files faster.

» To setup FTP access:

1.

2.

Launch a web browser from a computer or wireless device that is connected to the
Smart Cradle.

In the address field of the browser, enter http://zain.cradle or http://192.168.100.1.
A login prompt displays.
Enter the cradle user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
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4. Select ADVANCED > USB Storage > Advanced Settings.

[ 'i""\':'."'i:iii’: ' G Refresh

NetworkDevice Name : E_(%cj}?é_ﬁgr_g |

Workgroup : é%g{ggp |

Enable Access Method Link Port
Metwark Meighborhood/MacShare Wweadyshare
HTTP hitp.ifreadyshare.routerlogin.net'shares an
(.| HTTPS {via internet) https:f0.0.0.0fshares !_443 |
| FTP fipdireadyshare routerlogin.netishares rd|
1 FTF ivia internef) ftpair0.0.0.0shares |21

Available Network Folders

- Read Write Total Free
Share Name Aiciss Biiice Folder Name | Volume Name Space Space
All Al ;
& | ureadyshare\USH_Storage - no paseward|- no password U TRAELDRMNE | 978.8M 171.80

m " Create Network Folder " X Delete
~ safely Remove USB Device

5. Select the FTP check box.
6. Click the Apply button.

Your changes are saved.

View Network Folders on a USB Device

You can view or change the network folders on the USB storage device.

» To view network folders:

1.

2.

Launch a web browser from a computer or wireless device that is connected to the
Smart Cradle.

In the address field of the browser, enter http://zain.cradle or http://192.168.100.1.
A login prompt displays.
Enter the cradle user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
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4. Select ADVANCED > USB Storage > Advanced Settings.

NetworkDevice Name : _r;d;ahare

Workgroup : ;Wurk_g_[_u up

Enable Access Method Link Port
Metwark MeighhorhoodiMacShare ireadyshare
HTTP hito:ifreadyshare routerlogin.net'shares 20
.l HTTPS ivia internet) hitps10.0.0.0/shares 5_-443 |
O FTP fniireadyshare routerlogin.net’shares il
O FTP (via intemet) fip/i0.0.0.0ishares [21 |

Available Network Folders

Share Name

Read
Access

Wiite
Access

Folder Name

Volume Name

Total
Space

Free
Space

& | tweadyshare\SB_Starage

All

- ha password

All
- no password

L

TRAELDRIVE

a78.8M

171.8M

Create Network Folder

~ Safely Remove USB Device

Scroll down to the Available Networks Folder section, and to view the following settings:
e Share Name. The default share name is USB_Storage.

You can click the name or you can type it in the address field of your web browser. If
Not Shared is shown, the default share was deleted and no other share for the root

folder exists.

* Read Access and Write Access. Show the permissions and access controls on the
network folder. All-no password (the default) allows all users to access the network
folder. The password for admin is the same one that you use to log in to the cradle.

e Folder Name. Full path of the network folder.

* Volume Name. Volume name from the storage device (either USB device or HDD).
e Total Space and Free Space. Show the current utilization of the storage device.

Add a Network Folder on a USB Device

You can add network folders on the USB storage device.

> To add a network folder:

1.

Launch a web browser from a computer or wireless device that is connected to the

Smart Cradle.

In the address field of the browser, enter http://zain.cradle or http://192.168.100.1.

A login prompt displays.

Enter the cradle user name and password.
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The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.

Select ADVANCED > USB Storage > Advanced Settings.
The USB Storage (Advanced Settings) screen displays.
Click the Create Network Folder button.

Create Network Folder

USE Device U (TRAVELDRIVE ) »

Share Name

Read Access All-no pagsword %

Write Access All-no password v

If this screen does not display, your web browser might be blocking pop-ups. If it s,
change the browser settings to allow pop-ups.

In the USB Device list, select the USB device.

Click the Browse button and in the Folder field, select the folder.

In the Share Name field, type the name of the share.

In the Read Access list and the Write Access list, select the settings that you want.

The user name (account name) for All-no password is guest. The password for admin is
the same one that is used to log in to the cradle. By default, it is password.

Click the Apply button.
The folder is added on the USB device.

Edit a Network Folder on a USB Device

You can add network folders on the USB storage device.

» To edit a network folder:

1.

Launch a web browser from a computer or wireless device that is connected to the
Smart Cradle.

In the address field of the browser, enter http://zain.cradle or http://192.168.100.1.
A login prompt displays.
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3. Enter the cradle user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
4. Select ADVANCED > USB Storage > Advanced Settings.
The USB Storage (Advanced Settings) screen displays.

5. Click the Edit button.

The Edit Network Folder screen displays the same settings shown in the Add a Network
Folder screen.

. Change the settings in the fields as needed.
7. Click the Apply button.

Your changes are saved.

Approve USB Devices

For more security, you can set up the cradle to share only USB devices that you approve.

> To approve USB devices:

1. Launch a web browser from a computer or wireless device that is connected to the
Smart Cradle.

2. In the address field of the browser, enter http://zain.cradle or http://192.168.100.1
A login prompt displays.
3. Enter the cradle user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
4. Select ADVANCED > Advanced Setup > USB Settings.

A

Enable any USB Device connectedto the USBport~ @ves O No Approved Devices

By default the Enable any USB Device connection to the USB port radio button is
selected. This setting lets you connect and access all your USB devices.

5. Select the No radio button.

Share a USB Device Attached to the AirCard Smart Cradle
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6. Click the Approved Devices button.

] Allow only approved devices

Approved USE Davices

Volume Naine Device Hame Capacity

® HP w1 00w HP w1 00w 1.9GB
Available USE Devices
Voliune Name Device Name Capacity
® HP w1 00w HP w1 00w 1.968

The approved and available USB devices display.

7. In the Available USB Devices list, select the drive that you want to approve.
Click the Add button.

The USB device is added to the Approved USB Devices list.

9. Select the Allow only approved devices check box.
10. Click the Apply button.

Your settings are saved.

11. To work with another USB device, first click the Safely Remove USB Device button for the
currently connected USB device. Connect the other USB device, and repeat this process.

Safely Remove a USB Device

Before you physically disconnect a USB device from the cradle USB port, log in to the cradle
and take the drive offline.

> Toremove a USB disk drive safely:

1. Launch a web browser from a computer or wireless device that is connected to the
Smart Cradle.

2. In the address field of the browser, enter http://zain.cradle or http://192.168.100.1.
A login prompt displays.
3. Enter the cradle user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
4. Select USB Storage > Basic Settings.

Share a USB Device Attached to the AirCard Smart Cradle
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The USB Settings screen displays.

Click the Safely Remove USB Device button.
This takes the drive offline.

Physically disconnect the USB device.

Share a USB Device Attached to the AirCard Smart Cradle
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Access USB Devices Through the
Internet

With Dynamic DNS, you can use the Internet to access a USB hard drive attached to the Smart
Cradle’s USB port when you're not home. This chapter includes the following sections:

» Access USB Devices Through the Internet

e Access USB Devices Through the Internet with FTP

* Your Personal FTP Server

» Set Up Your Personal FTP Server

For information about how to connect the USB device and specify its settings, see Chapter 8,
Share a USB Device Attached to the AirCard Smart Cradle.
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Access USB Devices Through the Internet

You can access USB devices through the Internet when you're not home.

» To access USB devices from a remote computer:

1. Launch a web browser on a computer that is not on your home network.
2. Connect to your Smart Cradle:
e To connect with Dynamic DNS, type the DNS name.

To use a Dynamic DNS account, you must enter the account information in the
Dynamic DNS screen. See Dynamic DNS on page 107.

e To connect without Dynamic DNS, type the mobile hotspot’s IP address.
You can view the cradle’s Internet IP address on the BASIC Home screen.

You can use FTP to share files on a USB device connected to the cradle.

Set Up FTP Access Through the Internet

» To setup FTP access:

1. Launch a web browser from a computer or wireless device that is connected to the
Smart Cradle.

2. In the address field of the browser, enter http://zain.cradle or http://192.168.100.1.
A login prompt displays.
3. Enter the cradle user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.

Access USB Devices Through the Internet
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4. Select ADVANCED > USB Storage > Advanced Settings.

10.

[ A 'i:ii!’: G Refresh
NetworkDevice Name : E_(%cj}?é_ﬁgr_g |
Workgroup : é%g{ggp |
Enable Access Method Link Port
Metwark Meighborhood/MacShare Wweadyshare
HTTP hitp.ifreadyshare.routerlogin.net'shares an
(.| HTTPS {via internet) https:f0.0.0.0fshares !_443 |
| FTP fipdireadyshare routerlogin.netishares rd|
1 FTF ivia internef) ftpair0.0.0.0shares |21

Available Network Folders

- Read Write Total Free
Share Name Aiciss Biiice Folder Name | Volume Name Space Space
All Al ;
& | ureadyshare\USH_Storage - no paseward|- no password U TRAELDRMNE | 978.8M 171.80

" Create Network Folder

Select the FTP (via Internet) check box.
Click the Apply button.

Your changes are saved.

To limit access to the admin user, click the Edit button.

Edit Network Folder

USE Device L ( HP v1 00w )
File Systemn FAT
Folder Uy
Share Name :USB_Stnrage
Read Access }admln M
[Wiite Access admin A
===

In the Read Access list, select admin.
In the Write Access list, select admin.
Click the Apply button.

Your changes are saved.

Access USB Devices Through the Internet
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Access USB Devices Through the Internet with FTP

You must first set up FTP through Internet access as described in Set Up FTP Access
Through the Internet on page 104.
> To access a USB device with FTP from a remote computer:

1. To download, launch a web browser.

2. To upload, use an FTP client such as filezilla.

3. Type ftp:// and the mobile broadband IP address in the address field of the browser.
For example, type ftp://10.1.65.4.
If you are using Dynamic DNS, type the DNS name.
For example, type ftp://MyName.mynetgear.com.

4. When prompted, log in:

e Tolog in as admin, in the user name field, enter admin and in the password field,
enter the same password that you use to log in to the cradle.

e Tolog in as guest, in the user name field, enter guest.

The guest user name does not use a password. To restrict access to the USB device,
you can specify that only the admin user can access it. See Control Access to the
USB Device on page 95.

The files and folders display for the USB device that your account can access. For
example, you might see share/partitionl/directoryl.

Your Personal FTP Server

With your customized free URL, you can use FTP to access your network when you aren’t
home through Dynamic DNS. To set up your FTP server, you must register for a free

Access USB Devices Through the Internet
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NETGEAR Dynamic DNS (DDNS) service account and specify the account settings. See Set
Up a New Dynamic DNS Account on page 108.

sk = =
A >

/ FTP Directory: >
| FTP://'custom name'mynetgear.com
AN ,‘\

\

N \

\_/\

Figure 8. You can access your network through the Internet when you're not home

Note: The cradle supports only basic DDNS and the login and password
might not be secure. You can use DDNS with a VPN tunnel for a
secure connection.

Dynamic DNS

Internet service providers (ISPs) assign numbers called IP addresses to identify each
Internet account. Most ISPs use dynamically assigned IP addresses. This means that the IP
address can change at any time. You can use the IP address to access your network
remotely, but most people don’t know what their IP addresses are or when this number
changes.

To make it easier to connect, you can get a free account with a Dynamic DNS service that
lets you use a domain name to access your home network. To use this account, you must set
up the cradle to use Dynamic DNS. Then the cradle notifies the Dynamic DNS service
provider whenever its IP address changes. When you access your Dynamic DNS account,
the service finds the current IP address of your home network and automatically connects
you.

If your ISP assigns a private WAN IP address (such as 192.168.x.x or 10.x.x.x), the Dynamic
DNS service does not work because private addresses are not routed on the Internet.

Access USB Devices Through the Internet
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Set Up a New Dynamic DNS Account

> To set up Dynamic DNS and register for a free NETGEAR account:

1. Launch a web browser from a computer or wireless device that is connected to the
Smart Cradle.

2. In the address field of the browser, enter http://zain.cradle or http://192.168.100.1.
A login prompt displays.
3. Enter the cradle user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
4. Select ADVANCED > Advanced Settings > Dynamic DNS.

[ use a Dynamic DNS Service

Service Provider

Do you have a NETGEAR DDNS or a No-IP DDNS account?
Yeg
]

Please enter the following information for registration.
Host Name | rnetgear.conm

Email
Pagsward (5~32 characters)
By subrmitting this form | agree to the

*ﬁ*m terms of service and that [will anly create

one free account.

Select the Use a Dynamic DNS Service check box.
In the Service Provider list, select NETGEAR.
Select the No radio button.

© N o o

In the Host Name field, type the name that you want to use for your URL.

The host name is sometimes called the domain name. Your free URL includes the host
name that you specify and ends with mynetgear.com. For example, specify
MyName.mynetgear.com.

9. In the Email field, type the email address for your account.

10. In the Password (6-32 characters) field, type the password for your account.

11. Click the Register button.

12. Follow the onscreen instructions to register for your NETGEAR Dynamic DNS service.

Access USB Devices Through the Internet
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Specify a DNS Account That You Already Use

If you already use a Dynamic DNS account with NETGEAR no-ip, www.no-ip.com, or
Dyn.com, you can set up the cradle to use your account.

To set up Dynamic DNS if you already use an account:

1. Launch a web browser from a computer or wireless device that is connected to the
Smart Cradle.

2. In the address field of the browser, enter http://zain.cradle or http://192.168.100.1.
A login prompt displays.
3. Enter the cradle user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
4. Select ADVANCED > Advanced Settings > Dynamic DNS.

[ use a Dynamic DNS Service

Service Provider

Do you have a NMETGEAR DDNS or a No-IP DDNS account?
Yes
Mo

Flease enter the following infarmation for registration
Host Mame [ mynetyear.cam
Ernail
Passwaord (B~32 characters)
By submitting this form | agree to the

m terms of service and that [ will only create

one free account

5. Select the Use a Dynamic DNS Service check box.
Select a service provider from the list.
7. Select the Yes radio button.

The screen adjusts and displays the Show Status, Cancel, and Apply buttons.

8. In the Host Name field, type the host name (sometimes called the domain name) for your
account.

9. For a www.no-ip or Dyn.com account, in the User Name field, type the user name for your
account.

10. For a NETGEAR account at www.no-ip, in the Email field, type the email address for your
account.

11. In the Password (6-32 characters) field, type the password for your DDNS account.
12. Click the Apply button.

Access USB Devices Through the Internet
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Your changes are saved.

13. To verify that your Dynamic DNS service is enabled in the cradle, click the Show Status
button.

A message displays the Dynamic DNS status.

Change the Dynamic DNS Settings

» To change your settings:

1. Launch a web browser from a computer or wireless device that is connected to the
Smart Cradle.

2. In the address field of the browser, enter http://zain.cradle or http://192.168.100.1.
A login prompt displays.
3. Enter the cradle user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
4. Select ADVANCED > Advanced Settings > Dynamic DNS.
The Dynamic DNS screen displays.

5. Change your DDNS account settings as necessary.
6. Click the Apply button.

Your changes are saved.

Set Up Your Personal FTP Server

> To set up your personal account and use FTP:
1. Get your free NETGEAR Dynamic DNS domain name.
See Your Personal FTP Server on page 106.
2. Make sure that your Internet connection is working.

Your cradle must use a direct Internet connection. It cannot connect to a different router
to access the Internet.

3. Connect a USB hard disk drive to the USB port on the cradle.
4. Set up FTP access in the cradle.
See Set Up FTP Access Through the Internet on page 104.

5. On a remote computer with Internet access, you can use FTP to access your cradle using
ftp://lyourname.mynetgear.com.

Access USB Devices Through the Internet
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Share a USB Printer

The ReadySHARE Printer utility lets you share a USB printer that is connected to the USB port
on your cradle. You can share this USB printer among the Windows and Mac computers on your
network.

This chapter contains the following sections:

» Install the Printer Driver and Cable the Printer

» Download the ReadySHARE Printer Utility

» Install the ReadySHARE Printer Utility

e Use the Shared Printer

* View or Change the Status of a Printer

* Use the Scan Feature of a Multifunction USB Printer
» Change NETGEAR USB Control Center Settings
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Install the Printer Driver and Cable the Printer

Some USB printer manufacturers (for example, HP and Lexmark) request that you do not
connect the USB cable until the installation software prompts you to do so.

» To install the driver and cable the printer:

1.

On each computer on your network that shares the USB printer, install the driver
software for the USB printer.

If you cannot find the printer driver, contact the printer manufacturer.

Use a USB printer cable to connect the USB printer to the cradle USB port.

NETGEAR

usB YV VYVYY VV

port

Download the ReadySHARE Printer Utility

The utility works on Windows and Mac computers.

» To download the utility:

1.
2.

Visit www.netgear.com/readyshare.

Scroll down to the Print From the Comfort of Your Home Network section at the bottom of
the screen.

3. Click one of the following links.
 Download PC installer and get started. This is the utility for Windows computers.
« Download Mac installer and get started. This is the utility for MAC computers.

 Download the genie App and get started. This is the utility for smart phones and
tablets.

Follow the onscreen instructions to download the ReadySHARE Printer utility setup file.

Share a USB Printer
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Install the ReadySHARE Printer Utility

You must install the ReadySHARE Printer utility on each computer that will share the printer.
After you install it, the utility displays as NETGEAR USB Control Center on your computer.

> To install the utility:

1. Double-click the ReadySHARE Printer utility setup file that you downloaded.
The InstallShield wizard displays.

Welcome to the InstallShield Wizard for
NETGEAR USB Control Center

The InstaliShield(R) Wizard will install NETGEAR USB Control
Center on your computer, To continue, click Next.

WARNING: This program is protected by copyright law and
international treaties,

2. Follow the wizard instructions to install NETGEAR USB Control Center.

After the InstallShield Wizard completes the installation, the NETGEAR USB Control
Center prompts you to select a language:

i NetGear USB Control Center _lol x|
NETGEAR
use
Engish] -
0]

Share a USB Printer
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Select a language from the list and click the OK button.

i NETGEAR LISE Control Center - A = X

System Tools Abour

Devica Simtus

P Conon P10 VewgwComes |

Connect

=

Some firewall software, such as Comodo, blocks NETGEAR USB Control Center from
accessing the USB printer. If you do not see the USB printer displayed in the screen, you
can disable the firewall temporarily to allow the utility to work.

Select the printer and click the Connect button.

The printer status changes to Manually connected by Mycomputer. Now only your
computer can use the printer.

Click the Disconnect button.
The status changes to Available. Now all computers on the network can use the printer.

To exit the utility, select System > Exit.

Use the Shared Printer

For each computer, after you click the Connect and Disconnect buttons once, the utility
automatically manages the printing queue and handling. By default, the utility starts
automatically whenever you log on to Windows and runs in the background.

» To manually connect and print:

1.

Click the NETGEAR USB Control Center icon m

The main screen displays.
Click the Connect button.

The printer status changes to Manually connected by Mycomputer. Now, only the
computer you are using can use this printer.
Use the print feature in your application to print your document.

To release the printer so that all computers on the network can use it, click the Disconnect
button.

Share a USB Printer
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> To print and release the printer to any computer on the network:
1. To print your document, use the print feature in your application.

The NETGEAR USB Control Center automatically connects your computer to the USB
printer and prints the document. If another computer is already connected to the printer,
your print job goes into a queue to wait to be printed.

2. If your document does not print, use the NETGEAR USB Control Center to check the status.
See View or Change the Status of a Printer.

View or Change the Status of a Printer

> To view or change the status:

1. Click the NETGEAR USB Control Center icon m

{8} NETGEAR USB Control Center

Swstemn  Tools About

Device Status
@ sudio- - Logitech Speaker Manually Connected by netgear-8dc0086
2!MFP - HP - Photosmart C5200 series Available

The Status column shows the status for each device:

* Available. No print jobs are in process. You can use the USB printer from any
computer in the network.

e Connected. Your computer is connected to the printer and will be released when
your print job is done.

« Manually Connected by. Only the connected computer can use the printer.
e Waiting to Connect. Your computer is not connected to the shared printer yet.

2. To print from your computer when the status shows Manually connected by another
computer, click the Disconnect button.

The printer is released from the connection and the status changes to Available.
3. To print from your computer when the status shows Waiting to Connect:
a. Click the Connect button.

The printer status changes to Manually connected by Mycomputer. Now, only your
computer can use the printer.

b. To allow the printer to be shared, click the Disconnect button.

The printer is released from the connection and the status changes to Available.

Share a USB Printer
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Use the Scan Feature of a Multifunction USB Printer

If your USB printer supports scanning, you can also use the USB printer for scanning. For
example, the USB printer displayed in the Windows Printers and Faxes window is ready for
print jobs.

*& Printers and Faxes

File Edit View Favorites Tools Help

_‘_) (=> ] }? )J-Search ||~ Folders -

<5 |y Printers and Faxes

2 N \_ 0 HP Photosmart CS200 series
| Printer Tasks %3 = 0
Paused
E‘] Add a printer
&> Set up faxing

See Also

|2] Troubleshoat printing
) Get help with printing

Other Places

» To use the scan feature of a multifunction USB printer:

1. Click the NETGEAR USB Control Center icon .

i} NETGEAR USB Control Center
Svstern  Tools About

Device Status
@ iudio - - Logitech Speaker Manually Connected by netgear-8dc008E
(2:MFP - HP - Photosmart C5200 series Available

2. Make sure that the printer status shows as Available.
3. Click the Network Scanner button.

System Tools About

Divice Status

o ey 7
[ Connect ] RN [ Network Scanner ]

The scanner screen displays so that you can use the USB printer for scanning.

Share a USB Printer
116



AirCard Smart Cradle

Change NETGEAR USB Control Center Settings

You can stop the NETGEAR USB Control Center from starting automatically when you log in
to Windows. You can also change the language and specify the time-out to release the
printer connection.

> To turn off automatic NETGEAR USB Control Center startup:
1. Click the NETGEAR USB Control Center icon .

i} NETGEAR USE Control Center

Swstern  Tools About

Device Status
® audio- - Logitech Speaker Manually Connected by netgear-8dc0086
{2:MFP - HP - Photosmart C5200 series Available

2. Select Tools > Configuration.

1 Control Center - Configuration @

Basic

Automatically execute when logging on ‘Windaws

Timeout
10 | minute (1-600)

Language

JEridish e ——— I
| Geiman E
| Swedish -
| French
| Dutch

| Italian v

Note: Language setting will take effect on next execution.

[ OK ] I Cancel l

3. Clear the Automatically execute when logging on Windows check box.
4. Click the OK button.

Your change is saved.
» To change the language:

1. Click the NETGEAR USB Control Center icon .

i} NETGEAR USB Control Center

Svstemn  Tools About

Device Status
® iudio- - Logitech Speaker Manually Cornected by netgear-8dc0086
{2iMFP - HP - Photosmart C5200 series Available

Share a USB Printer
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2. Select Tools > Configuration.
3. Inthe Language list, select a language.
4. Click the OK button.

The next time NETGEAR USB Control Center starts, the language changes.
> To specify the time-out:

1. Click the NETGEAR USB Control Center icon E

it NETGEAR USB Control Center
Swsten  Tools About

Device Status
@ sudio - - Logitech Speaker Manually Connected by netgear-8dc0086
2iMFP - HP - Phatosmart C5200 series Available

2. Select Tools > Configuration.
3. Inthe Timeout field, type the number of minutes.

The time-out is the number of minutes that a computer holds its connection to the printer
when the connection isn't being used.

4. Click the OK button.
Your change is saved.

Share a USB Printer
118



Troubleshooting

This chapter provides information to help you diagnose and solve problems you might have with
your cradle.

This chapter contains the following sections:

e Troubleshoot with the LEDs

e Cannot Log In to the Cradle

e Cannot Access the Internet

e Changes Not Saved

e Cellular Network Connectivity

*  WiFi Connectivity

e Troubleshoot Your Network Using the Ping Utility
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Troubleshoot with the LEDs

You can use the LEDs to help identify the cause of problems and troubleshoot.

Standard LED Behavior When the AirCard Smart Cradle is
Powered On

After you turn on power to the cradle, verify that the following sequence of events occurs:

1. When power is first applied, verify that the Power LED €@ is lit.
2. After approximately 30 seconds, verify the following:

e The Power LED is solid green.

* The Internet LED is lit.

* The WIFi LED is lit unless you turned off the wireless radio.

You can use the LEDs on the front panel of the cradle for troubleshooting.

Power LED Is Off or Blinking

Make sure that the power adapter is securely connected to your cradle and securely
connected to a working power outlet.

Check that you are using the power adapter that NETGEAR supplied for this product.

If the Power LED blinks slowly and continuously, the cradle firmware is corrupted. This can
happen if a firmware upgrade is interrupted, or if the cradle detects a problem with the
firmware. If the error persists, a hardware problem occurred.

Power LED Stays Amber

When the cradle is turned on, the Power LED turns amber for about 20 seconds and then
turns green. If the LED does not turn green, a problem occurred in cradle.

If the Power LED is still amber one minute after you turn on power to the cradle, do the
following:

1. Turn off the power and then turn it back on to see if the cradle recovers.
2. Press and hold the Reset button to return the cradle to its factory settings.

See Factory Settings on page 127.

If the error persists, it is possible that a hardware problem occurred.

LEDs Never Turn Off

When the cradle is turned on, the LEDs light for about 10 seconds and then turn off. If all the
LEDs stay on, this indicates a fault within the cradle.

Troubleshooting
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If all LEDs are still lit one minute after power-up, do the following:

e Cycle the power to see if the cradle recovers.

e Press and hold the Reset button to return the cradle to its factory settings. For more
information, see Factory Settings on page 127.

If the error persists, it is possible that a hardware problem occurred.

Internet LED Is Off

If the Internet LED does not light, check the following:

« The mobile hotspot might not be securely docked. Undock the mobile hotspot and then
dock it again.

« Make sure that power is turned on to the connected modem or computer.

e Be sure that you are using the correct cable.

WiFi LEDs Are Off

If the WiFi LED stays off, check to see if someone logged in an disabled the wireless radios.
The WiFi LEDs are lit when the wireless radio is turned on.

Cannot Log In to the Cradle

If you are unable to log in to the cradle from a computer on your local network, check the
following:

* If you are using an Ethernet-connected computer, check the Ethernet connection
between the computer and the cradle.

e Make sure that the IP address of your computer is on the same subnet as the cradle. If
you are using the recommended addressing scheme, your computer’s address is in the
range of 192.168.100.2 to0 192.168.100.254.

* If your computer’s IP address is shown as 169.254.x.x, recent versions of Windows and
Mac OS generate and assign an IP address if the computer cannot reach a DHCP server.
These autogenerated addresses are in the range of 169.254.x.x. If your IP address is in
this range, check the connection from the computer to the cradle, and reboot your
computer.

e If your cradle’s IP address was changed and you do not know the current IP address,
clear the cradle’s configuration to factory defaults. This sets the cradle’s IP address to
192.168.100.1. For more information, see Factory Settings on page 127.

« Make sure that your Java, JavaScript, or ActiveX is enabled in your browser. If you are
using Internet Explorer, click the Refresh button to be sure that the Java applet is loaded.

e Try quitting the browser and launching it again.

Troubleshooting
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Make sure that you are using the correct login information. The user name is admin, and
the default password is password. Make sure that Caps Lock is off when you enter this
information.

If you are attempting to set up your NETGEAR cradle as a replacement for an ADSL
gateway in your network, the cradle cannot perform many gateway services. For
example, the cradle cannot convert ADSL or cable data into Ethernet networking
information.

Cannot Access the Internet

If you can access your cradle but not the Internet, check to see if the cradle can obtain an IP
address from your Internet service provider (ISP). Unless your ISP provides a fixed IP
address, your cradle requests an IP address from the ISP. You can determine whether the
request was successful using the ADVANCED Home screen.

To check the WAN IP address:

1.

Launch a web browser from a computer or wireless device that is connected to the
Smart Cradle.

In the address field of the browser, enter http://zain.cradle or http://192.168.100.1
A login prompt displays.
Enter the cradle user name and password.

The user name is admin. The default password is password. The user name and
password are case-sensitive.

The BASIC Home screen displays.
Click the ADVANCED tab.
The ADVANCED Home screen displays.

Check that an IP address is shown for the mobile hotspot port. If 0.0.0.0 is shown, your
cradle did not obtain an IP address from your ISP.

If your cradle cannot obtain an IP address from the ISP, you might need to force your mobile
hotspot to recognize your new cradle by restarting your network.

Troubleshoot Internet Browsing

If your cradle can obtain an IP address but your computer is unable to load any web pages
from the Internet, check the following:

Your computer might not recognize any DNS server addresses. A DNS server is a host
on the Internet that translates Internet names (such as www addresses) to numeric IP
addresses.

Typically, your ISP provides the addresses of one or two DNS servers for your use. If you
entered a DNS address during the cradle’s configuration, restart your computer.

Troubleshooting
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Alternatively, you can configure your computer manually with a DNS address, as
explained in the documentation for your computer.

e The cradle might not be configured as the default gateway in your computer.

Reboot the computer and verify that the cradle address (192.168.100.1) is listed by your
computer as the default gateway address.

e You might be running login software that is no longer needed. If your ISP provided a
program to log you in to the Internet (such as WinPoET), you no longer need to run that
software after installing your cradle. You might need to go to Internet Explorer and select
Tools > Internet Options, click the Connections tab, and select the Never dial a
connection. Other browsers have similar features.

Changes Not Saved

If the cradle does not save the changes you make in the cradle interface, do the following:

* When entering configuration settings, always click the Apply button before moving to
another screen or tab, or your changes are lost.

« Click the Refresh or Reload button in the web browser. It is possible that the changes
occurred, but the old settings might be in the web browser’s cache.

Cellular Network Connectivity

If you are not able to access the Internet through the cellular network, do the following:

e Make sure you are in an area with cellular network coverage by checking if your phone
has signal.

* Make sure that the Internet service for your mobile hotspot is active and the SIM card is
correctly installed.

e Make sure that the Auto connect feature on the mobile hotspot is set to ON.

WiFi Connectivity

If you are experiencing trouble connecting wirelessly to the cradle, try to isolate the problem:
* Does the wireless device or computer that you are using find your wireless network?

If not, check the WiFi LED on the front of the cradle. If it is off, you can press the WiFi
On/Off button on the cradle to turn the cradle wireless radios back on.

If you disabled the cradle’s SSID broadcast, then your wireless network is hidden and
does not display in your wireless client’s scanning list. (By default, SSID broadcast is
enabled.)

e Does your wireless device support the security that you are using for your wireless
network (WPA or WPA2)?

Troubleshooting
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If you want to view the wireless settings for the cradle, use an Ethernet cable to connect a
computer to a LAN port on the cradle. Then log in to the cradle and select BASIC >
Wireless.

Note: Be sure to click the Apply button if you change settings.

If your wireless device finds your network but the signal strength is weak, check these
conditions:

Is your cradle too far from your computer or too close? Place your computer near the
cradle but at least 6 feet (1.8 meters) away and see whether the signal strength improves.

Are objects between the cradle and your computer blocking the WiFi signal?

Troubleshoot Your Network Using the Ping Utility

Most network devices and routers contain a ping utility that sends an echo request packet to
the designated device. The device then responds with an echo reply. You can easily
troubleshoot a network using the ping utility in your computer or workstation.

Test the LAN Path to Your Smart Cradle

You can ping the cradle from your computer to verify that the LAN path to your cradle is set
up correctly.

> To ping the cradle from a Windows computer:

1.
2.

From the Windows toolbar, click Start and select Run.
In the field provided, type ping followed by the IP address of the cradle, as in this example:

ping http://192.168.100.1

Click the OK button.

You see a message like this one:

Pinging <IP address > with 32 bytes of data

If the path is working, you see this message:

Reply from < IP address >: bytes=32 time=NN ms TTL=xxXx
If the path is not working, you see this message:

Request timed out

If the path is not functioning correctly, you might be experiencing one of the following
problems:

Wrong physical connections

For a wired connection, make sure that the numbered LAN port LED is lit for the port to
which you are connected.

Troubleshooting
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Check that the appropriate LEDs are on for your network devices. If your cradle and
computer are connected to a separate Ethernet switch, make sure that the link LEDs are
lit for the switch ports that are connected to your computer and cradle.

* Wrong network configuration

Verify that the Ethernet card driver software and TCP/IP software are both installed and
configured on your computer.

Verify that the IP address for your cradle and your computer are correct and that the
addresses are on the same subnet.

Test the Path from Your Computer to a Remote Device

After verifying that the LAN path works correctly, test the path from your computer to a
remote device.

1. From the Windows toolbar, click the Start button and select Run.
2. In the Windows Run window, type
ping -n 10 <IP address>
where <IP address> is the IP address of a remote device such as your ISP DNS server.

If the path is functioning correctly, messages display that are similar to those shown in Test
the LAN Path to Your Smart Cradle on page 124.

If you do not receive replies, check the following:

e Check that the IP address of your cradle listed in your computer as the default gateway. If
DHCP assigns the IP configuration of your computers, this information is not visible in
your computer Network Control Panel.

» Check to see that the network address of your computer (the portion of the IP address
specified by the subnet mask) is different from the network address of the remote device.

Troubleshooting
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Supplemental Information

This appendix includes technical information about your Smart Cradle.
This appendix covers the following topics:

» Factory Settings
» Technical Specifications
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Factory Settings

You can return the AirCard Smart Cradle its factory settings. Use the end of a paper clip or a
similar object to press and hold the Reset button on the back of the AirCard Smart Cradle for
at least seven seconds. The AirCard Smart Cradle resets and cradle returns to the factory

configuration settings shown in the following table. When the AirCard Smart Cradle restarts,

all LEDs on the front panel light.

Table 3. Factory default settings

Feature

Default behavior

Smart Cradle User login URL

zain.cradle or http://192.168.100.1

in from the Internet)

login
User name (case-sensitive) admin
Login password (case-sensitive) | password
Internet WAN MAC address Use default hardware address
connection
WAN MTU size 1500
Port speed AutoSensing
Local network LAN IP http://192.168.100.1
(LAN)
Subnet mask 255.255.255.0
DHCP server Enabled
DHCP range 192.168.100.2 to0 192.168.100.254
Time zone Kuwait time (GMT+3)
DHCP starting IP address 192.168.100.2
DHCP ending IP address 192.168.100.254
DMz Disabled
Time zone GMT for WW except NA and GR, GMT+1 for GR, GMT+3
for Kuwait, GMT-8 for NA, GMT+10 for AU
Time zone adjusted for daylight Disabled
saving time
SNMP Disabled
Firewall Inbound (communications coming | Disabled (except traffic on port 80, the HTTP port)

Outbound (communications going | Enabled (all)
out to the Internet)
Source MAC filtering Disabled
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Table 3. Factory default settings (continued)

Feature Default behavior
WiFi Wireless communication Enabled
SSID name See the product label
WiFi password or security key See the product label.
Security WPA2-PSK (AES)
Broadcast SSID Enabled
Transmission speed Auto?
Country/region Europe
RF channel 2.4GHz, CH 44 for 5 GHz (depending on the region)
Operating mode Up to 300 Mbps at 2.4 GHz, 867 Mbps at 5 GHz

1. Maximum wireless signal rate derived from IEEE Standard 802.11 specifications. Actual throughput can vary. Network
conditions and environmental factors, including volume of network traffic, building materials and construction, and network
overhead, lower actual data throughput rate
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Technical Specifications

Table 4. Cradle specifications

Feature Description

Data and routing protocols TCP/IP, RIP-1, RIP-2, DHCP, PPPoE, PPTP, Dynamic DNS, UPnP, and SMB

Power adapter 240V, 50 Hz, input
12V/2.5A DC output
Dimensions 157 x 230.4 x 148.75 mm (6.18 x 9.07 x 5.86 in.)
Weight 800 g (1.76 Ibs)
Operating temperature 0°1to 40° C (32°to 104° F)
Operating humidity 90% maximum relative humidity, noncondensing
LAN 10BASE-T or 100BASE-TX or 1000BASE-T, RJ-45
WAN Port is disabled
Wireless Maximum wireless signal rate complies with the IEEE 802.11 standard.!
Radio data rates Auto Rate Sensing
Data encoding standards * |EEE® 802.11 b/g/n 2.4 GH
 |EEE® 802.11 a/n/ac 5.0 GHz
Maximum computers per Limited by the amount of wireless network traffic generated by each node
wireless network (typically 15 nodes).

Frequency bands supported |700 MHz (B28) / 800 MHz (B20) / 850 MHz (B5) / 900 MHz (B8) / 1800 MHz (B3)
/1900 MHz (B2) /2100 MHz (B1) 2600 (B7)

External WiFi frequency 2.4 GHz and 5 GHz

range

LTE bands 700/800/850/900/1800/2100/2600 MHz with 2 x 2 MIMO
HSPA + DC 850/900/1900/2100 MHz

802.11 security «  WPA2-PSK(AES)

«  WPA-PSK(TKIP) + WPA2-PSK (AES)
e WPA/WPA2 Enterprise

1. Maximum wireless signal rate derived from IEEE Standard 802.11 specifications. Actual throughput can vary. Network
conditions and environmental factors, including volume of network traffic, building materials and construction, and network
overhead, lower actual data throughput rate.
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